Перейти к содержимому
Калькуляторы

uraso

Активный участник
  • Публикации

    126
  • Зарегистрирован

  • Посещение

О uraso

  • Звание
    Студент
  • День рождения 23.05.1962

Информация

  • Пол
    Мужчина

Город

  • Город
    Украина

Посетители профиля

1 303 просмотра профиля
  1. LHG 5 ac тесты и проблемы

    Вообщем , микротиковцы пока что кинули нас с LHG 5 XL AC . Да и всех остальных с другим железом, на новом чипе Atheros IPQ4019.... Остается пока только надеяться что им удастся новый чип подружить с програмным обеспечением. На болгарском форуме тоже жалобы ...... https://www.mikrotik-bg.net/topic/9728-lhg-xl-5-ac/ Да и на офсайте микротик тоже ..... https://forum.mikrotik.com/viewtopic.php?f=7&t=130799&hilit=RBLHGG+5acD
  2. новый чип arm IPQ4019 / сырой софт или железо?

    Дааааа. Я себе купил RBLHGG-5acD-XL -2шт... Сегодня решил перешить в 6.42rc56 (Release candidate) .... Через reboot не перешилась. Со второй попытки перешилась...
  3. новый чип arm IPQ4019 / сырой софт или железо?

    https://forum.mikrotik.com/viewtopic.php?f=7&t=130799&p=642328&hilit=RBLHGG+5acD+XL#p642328
  4. новый чип arm IPQ4019 / сырой софт или железо?

    Знакомый тоже жаловался на RBLHGG-5acD-XL. Там тоже установлен IPQ4018. Вроде бы проблему решил установкой последней прошивки 6.42rc56 (Release candidate)
  5. Оптимизация NV2 в ROS 6.42rc46 и nv2-downlink-ratio и fixed-downlink

    На двух моих базах 912UAG-2HPnD перешито. Работает нормально. С пингами вроде тоже устаканилось, через какое то время. По 27 клиентов на каждой.
  6. VLAN, маршрутизация.

    https://wiki.mikrotik.com/wiki/Manual:Interface/Bridge
  7. Оптимизация NV2 в ROS 6.42rc46 и nv2-downlink-ratio и fixed-downlink

    Решил на одной из баз попробовать новшество микротик. Залил 6.42rc52 в RB912UAG-2HPnD с 25 клиентами. Хотя еще релиз-кандидатов не заливал без тестов .... Была до этого прошивка 6.37.1 ... Обновление прошло без проблем. Сменился мак адрес. После перезагрузки опять вернулся на старый. Посмотрим вечером как это новшество работает на 2.4G.
  8. Arp -таблица в микротике с mac-address! = "00: 00: 00: 00: 00: 00"

    В чем же все таки истинная причина возникновения этих коллизий? У меня на базах стоят микротики RB750UP и RB960PGS (hEX PoE) ... Есть ли подобная команда enable flood_fdb у микротиков?
  9. В прошивке 6.41.1 обновление загрузчика для RB750 исправили... В 6.41.2 что то пытались исправить в neighbors ... И загрузчик изменился на 6.41.2. Теперь об удаленной настройке: все настройки вел через ether5 . И только в конце включил Vlan-filtering. Доступа к микротику не терял....
  10. Решил и я попробовать новую прошивку v6.41. Для начала хотя бы "на столе". Залил v6.41 в резервную RB450G с полной конфигураций . Все прошло нормально без "кирпичей" и зависонов. Потом попробовал старичка RB750. Он тоже принял прошивку нормально. Но отказался обновлятся загрузчик 6.41. RB750Gr3 тоже прошилась без проблем.... Ну и осталось попробовать смоделировать одну из основных фишек этой прошивки vlan-filtering на бридже. Старый проверенный вариант заработал на 6.41 без проблем.... interface bridge add fast-forward=no name=bridge1 /interface vlan add interface=ether5 name=vlan123 vlan-id=123 /interface bridge port add bridge=bridge1 interface=ether1 add bridge=bridge1 interface=ether2 add bridge=bridge1 interface=ether3 add bridge=bridge1 interface=vlan123 /ip neighbor discovery-settings set discover-interface-list=all /ip address add address=10.23.12.17/24 interface=vlan7 network=10.23.12.0 А теперь руководствуясь официальной викой создал такую же конфигурацию но с помощью vlan-filtering на бридже. Пока что без гибридных портов.... https://wiki.mikrotik.com/wiki/Manual:Interface/Bridge /interface bridge add fast-forward=no name=bridge1 vlan-filtering=no /interface bridge port add bridge=bridge1 interface=ether5 add bridge=bridge1 interface=ether1 pvid=123 add bridge=bridge1 interface=ether2 pvid=123 add bridge=bridge1 interface=ether3 pvid=123 add bridge=bridge1 interface=ether4 pvid=44 /ip neighbor discovery-settings set discover-interface-list=all /interface bridge vlan add bridge=bridge1 tagged=ether5 untagged=ether1,ether2,ether3 vlan-ids=123 add bridge=bridge1 tagged=ether5 untagged=ether4 vlan-ids=44 /ip address add address=10.23.12.17/24 interface=bridge1 network=10.23.12.0 /ip dns set allow-remote-requests=yes servers=8.8.8.8 И первый и второй вариант заработал.... На обоих девайсах - RB750 и RB450G. Также сразу проявилась не очень приятная особенность новой прошивки 6.41 - настройка IP neighbors ..... В предыдущих прошивках админу предоставлялся выбор активации интерфейсов neighbors .... В новой конфигурации, после команды vlan-filtering=yes , винбокс не обнаруживает интерфейсов ether1,ether2,ether3 ,ether4 кроме ether5 . Об этом уже жаловались пользователи на официальном форуме микротик.
  11. Недавно позвонил поставщик и предложил для коммутации на базовой станции EdgePoint EP-R6. У меня уже применяются и установлены старые проверенные RB750UP и один новый RB960PGS. Поставщик уверял что на EdgePoint EP-R6 обновлена прошивка и он мощнее от его аналога MikroTik PowerBox Pro. Может анализировать трафик, имеет двух ядерный процессор .... Кто то уже пользовался EdgePoint EP-R6 и пробовал его функции???? Можете кратко охарактеризовать его преимущества и недостатки????
  12. Mikrotik + Huawei E3372 (MTS 827F)

    Понадобилось использовать микротик RB951 в качестве 3G роутера присоединив модем UM185US. Причем что года 3-4 назад я с таким модемом это делал... А сейчас ничего не получается.... Модем в микротике выдает ошибку.
  13. Arp -таблица в микротике с mac-address! = "00: 00: 00: 00: 00: 00"

    Я согласен что это не неисправность микротика.... но как определить откуда идет трафик на эти оффлайн хосты ? Поставил традиционный reply-only на бридж. Трафик перестал отображаться.
  14. Arp -таблица в микротике с mac-address! = "00: 00: 00: 00: 00: 00"

    Как я понял спасение утопающих -дело рук самих утопающих..... После многочасового копания в гогле собрал несколько разрозненную информацию об этой неисправности https://local.com.ua/forum/topic/85623-проблема-с-динамическими-arp-записями/ https://forum.mikrotik.com/viewtopic.php?t=108196 https://translate.google.com.ua/translate?hl=ru&sl=en&u=https://forum.mikrotik.com/viewtopic.php%3Ft%3D108196&prev=search Советуют проверить безпроводные мосты.... Офсайт ничего конкретно не предлагает...