Перейти к содержимому
Калькуляторы

BAHbKA

Активный участник
  • Публикации

    415
  • Зарегистрирован

  • Посещение

2 подписчика

О BAHbKA

  • Звание
    Студент
  • День рождения 17.03.1989

Контакты

  • ICQ
    301288703

Информация

  • Пол
    Мужчина

Город

  • Город
    Belarus

Посетители профиля

1 876 просмотров профиля
  1. Лежит газовый уже год почти, TOUA. Бесполезная вещица, только если покупать под него клипсы. Остальную расходку колит пополам или куча осечек Полезно только на коробе и то если короб фиговый он его будет колоть и будет куча брака
  2. Это полечил, работает. А теперь клиенты wi-fi сети которые через CAPSMan адреса не получают... а вот если клиент подключается к точке которая выполняет функции CAPSMan то всё работает. т.е. на удалённые точки в CAPS Не прилетает DHCP
  3. А как изолировать чтобы не было роутинга между виланами?
  4. Всё бы хорошо, но как назначить IP адрес на такой VLAN через свитччип? и DHCP сервер?
  5. Достойный ответ
  6. Там слишком сложно   т.е. вот это /interface ethernet switch egress-vlan-translation add new-customer-vid=0 ports=ether3,ether4 лишнее?
  7. Доброго времени суток форумчане. Возник вопрос по релизации VLAN по средствам switchchip. Задача следующая ether1 смотри на провайдера и подымается PPPoE ether3 VLAN 200 в режиме access ether4 VLAN 222 в режиме access ether5-ether8 и sfp1 это trunk порты в которые будут воткнуты коммутаторы которые дальше уходят по сети и куда нужно догнать VLAN 200 и 222 Изучив форум и маны получился следуюзий конфиг. /interface bridge add name=bridge1 protocol-mode=none /interface vlan add interface=bridge1 name=VLAN200_LAN vlan-id=200 add interface=bridge1 name=VLAN222_VIDEO vlan-id=222 /interface ethernet switch set forward-unknown-vlan=no /interface bridge port add bridge=bridge1 interface=ether3 add bridge=bridge1 interface=ether4 add bridge=bridge1 interface=ether5 add bridge=bridge1 interface=ether6 add bridge=bridge1 interface=ether7 add bridge=bridge1 interface=ether8 add bridge=bridge1 interface=sfp1 /interface ethernet switch egress-vlan-translation add new-customer-vid=0 ports=ether3,ether4 /interface ethernet switch ingress-vlan-translation add new-customer-vid=200 ports=ether3 add new-customer-vid=222 ports=ether4 /interface ethernet switch vlan add ports=ether5,ether6,ether7,ether8,sfp1,ether3,switch1-cpu vlan-id=200 add ports=ether5,ether6,ether7,ether8,sfp1,ether4,switch1-cpu vlan-id=222 /ip address add address=192.168.200.1/24 interface=VLAN200_LAN network=192.168.200.0 add address=192.168.222.1/24 interface=VLAN222_VIDEO network=192.168.222.0 Верно ли решение? смущает только то, что при запуске данного конфига... вылетает из winbox после команды "/interface ethernet switch set forward-unknown-vlan=no" и её приходиться вбивать в самом конце.
  8. Узлы и переплетения

    Человек паук работал на PON'aх
  9. Такого бреда я ещё не читал. Ну покрутите винт. Потом новый стриппер купите. Удачи.
  10. вот я так понимаю модель для 3D принтера https://www.thingiverse.com/thing:3104858
  11. Это не серверная, а большой узел PON   800 портов, кроссировать нужно 600   Только для витой пары годно
  12. Доброго дня товарищи. Возникла потребность кроссировки оптическими патч-кордами кросса большого с активным оборудованием. Собрали руками кабельные сборки жгутами по 8 штук, получается не очень даже сматывая спиральными бондажами из полиэтилена и т.д.. Нужна кабельная расчёска типа ACOM-250 или cbot24k. Но буфет оптических шнурков 2мм или 3мм, собственно под эти цели расчёсок нет. Может кто заморачивался и печтал на 3D принтере подобные вещи?
  13. Индикатор заряда показывает. единственное, что очень долго показывает индикатор 2/3, а когда уже 1/3 показывает то это уже на 10 сварок максимум