Jump to content
Калькуляторы

Микротик и с чем его едят Описание, примеры, вопросы, трудности, с которыми придется столкнуться

В 09.08.2018 в 22:43, Saab95 сказал:

Нажимаете кнопку "Настройки" ту, что ниже, далее на вкладке "Карта" щелкаете по раскрывающимся стрелкам и редактируете описания на карте.

Здравствуйте.

Как с Вами получить связь? Нужна будет помощь с Микротиками.

Адрес почты моей ник@mail.ru

Жду обратную связь. Спасибо

Share this post


Link to post
Share on other sites

Там комплекс.

Нужно будет настроить

CCR-1009-8G-1S-1S+

и

CRS 125-24G-1S- который с вафлей.

У первого 2 сервера и оборудование из серверного шкафа (в т.ч. регистратор) у второго компы обычные  и всё такое. + гостевая вафля

 

Share this post


Link to post
Share on other sites

В 21.10.2018 в 18:48, zetron сказал:

а пакетное сжатие где лучше применять .

Между двумя микротиками, если они работают в режиме роутера. Например когда у вас радиомост с большой нагрузкой, и с двух сторон микротики - можно настроить упаковку.

Share this post


Link to post
Share on other sites

В 22.10.2018 в 20:53, Saab95 сказал:

Между двумя микротиками, если они работают в режиме роутера. Например когда у вас радиомост с большой нагрузкой, и с двух сторон микротики - можно настроить упаковку.

Спасибо за ответ . 

Share this post


Link to post
Share on other sites

Mikrotik RB951Ui-2HnD , что не открывает страницы сайтов надо , постоянно жму на браузер обновить , файлы и yotube все отлично  но  была такая похожая ситуация с Zyxel VOX  исправил я вот так  image.png.1b96d9c0b1cac954618e92bc2a341209.png  грузилось авито без фоток и одноклассники также  , как исправить похожую ситуацию на микротике . Проц не загружен 5-15 процентов , трафик в это время гуляет детскии судя интерфейсу от Winbox .

Share this post


Link to post
Share on other sites

11 часов назад, McSea сказал:

@zetron Да, похоже на проблему с MSS. Тип интернет подключения? 

IPoE. GPON через конветор медиа  elastix .

Share this post


Link to post
Share on other sites

/ip firewall mangle
add action=change-mss chain=forward new-mss=clamp-to-pmtu out-interface=all-ppp passthrough=yes protocol=tcp tcp-flags=syn tcp-mss=1400-65535
add action=change-mss chain=forward in-interface=all-ppp new-mss=clamp-to-pmtu passthrough=yes protocol=tcp tcp-flags=syn tcp-mss=1400-65535

 

Интерфейсы соответственно свои выставьте.

Share this post


Link to post
Share on other sites

21 час назад, McSea сказал:

@zetron 

Можно явно задавать размер MSS, как тут в вики описано.

 

 

Чипсеты Маршрутизаторы « Ralink » обеспечивают для таких соединений , максимально возможной скоростью , что значительно превосходит конкурентов с помощью аппаратной обработкой пакетов ( блок PPE). А микротика другой проц

http://sci-article.ru/stat.php?i=1393322118

Share this post


Link to post
Share on other sites

54 minutes ago, zetron said:

Чипсеты Маршрутизаторы « Ralink » обеспечивают для таких соединений , максимально возможной скоростью , что значительно превосходит конкурентов с помощью аппаратной обработкой пакетов ( блок PPE). А микротика другой проц

http://sci-article.ru/stat.php?i=1393322118

Какой-то набор слов с плохо согласованными падежами. Проблему удалось решить или нет ?

 

 

Share this post


Link to post
Share on other sites

50 минут назад, McSea сказал:

Какой-то набор слов с плохо согласованными падежами. Проблему удалось решить или нет ?

 

 

Пока на работе , что не обратил на статью, так-то ( извиняюсь за статью , я тоже грешу орфографию итд .

Edited by zetron

Share this post


Link to post
Share on other sites

6 часов назад, 777BLOODER777 сказал:

/ip firewall mangle
add action=change-mss chain=forward new-mss=clamp-to-pmtu out-interface=all-ppp passthrough=yes protocol=tcp tcp-flags=syn tcp-mss=1400-65535
add action=change-mss chain=forward in-interface=all-ppp new-mss=clamp-to-pmtu passthrough=yes protocol=tcp tcp-flags=syn tcp-mss=1400-65535

 

Интерфейсы соответственно свои выставьте.

прописал вот -это .

 

ip firewall mangle
add action=change-mss chain=forward new-mss=clamp-to-pmtu out-interface=ipoe passthrough=yes protocol=tcp tcp-flags=syn tcp-mss=1400-65535
add action=change-mss chain=forward in-interface=ipoe new-mss=clamp-to-pmtu passthrough=yes protocol=tcp tcp-flags=syn tcp-mss=1400-65535

 

image.thumb.png.d13a2a693687bbf9727768822cb28699.png

 

Лучше работать  итд .  Input ошибка почему -то. Но по WIKE вот так   

 

image.png

Share this post


Link to post
Share on other sites

@zetron Обнови прошивку и интуитивно ручками через винбокс 

 

Если не получится давай удалёнку, запилим

Share this post


Link to post
Share on other sites

rb951g-2hnd

Со стены приходит 500 мегабит. По вай-фай Микротик раздаёт лишь 50-60 мегабит. Выше непонятно как поднять скорость. Помогите))

Share this post


Link to post
Share on other sites

@Amir 

Так а сколько вы хотите в N стандарте получить ?  Отличная скорость для смартфона с одной антенной.

 

Share this post


Link to post
Share on other sites

15 минут назад, McSea сказал:

@Amir 

Так а сколько вы хотите в N стандарте получить ?  Отличная скорость для смартфона с одной антенной.

 

На стационарном компьютере вай-фай адаптер на 300 мегабит. Айфон модель 5se. Скорость должна быть выше 50-60 мегабит. 

Share this post


Link to post
Share on other sites

1 hour ago, Amir said:

На стационарном компьютере вай-фай адаптер на 300 мегабит. Айфон модель 5se. Скорость должна быть выше 50-60 мегабит. 

Айфон такой как раз с одной антенной и может только с полосой 20 МГц в диапазоне 2.4 ГГц работать, что дает

максимальную канальную скорость 72 мбит/с и реальную максимальную 70% от нее в идеальных условиях  50 мбит/с.

 

Насчет компьютера нужно больше информации - какой адаптер, на какой канальной скорости подключается, какие настройки Wi-Fi интерфейса на микротике.

Загруженность эфира - выбирали ли менее загруженный канал сканированием ?

Как меряете скорость, если через speedtest.net, нужно использовать только сервер провайдера, и то для Wi-Fi может реальную скорость не показывать. 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.