Jump to content
Калькуляторы

AciDSAS

Активный участник
  • Content Count

    107
  • Joined

  • Last visited

2 Followers

About AciDSAS

  • Rank
    Студент
  • Birthday 09/03/1982

Контакты

  • ICQ
    4388187
  • Skype
    acidsas

Информация

  • Пол
    Мужчина

Город

  • Город
    Москва

Recent Profile Visitors

2002 profile views
  1. Как вариант можно разделить на авторизованных — "остановившиеся повтыкать на вывеску" и неавторизованные — "быстро пробежавшие мимо". Для неавторизованых есть свои параметры idle timeout, Keep-alive timeout и login timeout.
  2. Видимо никак... А в чем практический смысл отключать сессию сразу при отвале клиента? Если клиент присоединится обратно раньше, чем истечет Keep-alive, то сессия просто продлится.
  3. Сброс через keep-alive не пойдет? Параметр keepalive-timeout в user profile.
  4. Сидел, читал, думал вот сейчас помогу кому-то... а тут бац и сам разобрался. Проблема актуальна не только для бонда, но и для простых ВЛАНов на интерфейсах. Если не ether не установить МТУ больше 1500, то mtu на vlan будет максимум 1496 с очень интересными последствиями. Так что ставим MTU 1600 для i350 и аналогов и получаем нормально работающую систему с блондином и вланами.
  5. Ээх, невнимательно я прочитал... думал mikrot-mikrot через динамический nat от стороннего оператора взлетел.. :)
  6. А что прописывается в качестве remote-address со стороны белого адреса?
  7. Ubiquiti: Rocket M5 + AM-5G-17-90 (90 градусов 17dbi усиление) б/у 3 шт. — 6.000₽ Rocket M2 новый в запечатанной коробке — 3.500₽ продан AirMax Sector AM-2G15-120 (120 градусов 15dbi) новый — 6.000₽ NanoBeam M5 400 немного б/у 3 шт. — 3.000₽ Оплата любым удобным способом (нал, qiwi, visa и т.п.). Находится в Москве. Отправлю в регионы. Возможен аргументированный торг. acidsas@gmail.com +7-925-5o7-3828
  8. /ip route add dst-address=10.1.1.2 type=unreachable distance=250
  9. Mikrotik SXT LTE... Правда LTE only.
  10. Судя по статистике микротика какой-то трафик в этом правиле пошел, но днс не работает... Тогда сеанс телепатии закончен. Давайте схему и /ip firewall export
  11. Вероятно у Вас ещё есть какие-то правила в файрволе, которые блокируют перенаправление. Посмотрите внимательно. Ещё проще.../ip firewall nat add chain=dstnat protocol=udp dst-port=53 action=redirect to-ports=53
  12. Попробуйте с первым правилом только, если не получится, включите второе и эффект будет 100%. Если новый DNS у Вас в разных сегментах с клиентами, тогда второе правило не нужно.
  13. /ip firewall nat add action=dst-nat dst-address=10.11.22.33 chain=dstnat protocol=udp port=53 to-addresses=10.44.55.66 не знаю конфигурацию вашей сети, так что может понадобиться еще: /ip firewall nat add action=masquerade chain=srcnat dst-address=10.44.55.66 protocol=udp dst-port=53
  14. Продам абсолютно новые Ubiquiti PowerBeam M5. Есть 5 шт. — 5000₽/шт. Все оборудование в запечатанных коробках находится в Москве. Ни разу не вскрывалось! Могу отправить транспортной компанией. Связь через лс или +7-925-5о7-38-28