Перейти к содержимому
Калькуляторы

kolizey

Активный участник
  • Публикации

    167
  • Зарегистрирован

  • Посещение

1 подписчик

О kolizey

  • Звание
    Студент

Информация

  • Пол
    Мужчина
  • Интересы
    все новое

Город

  • Город
    Север нашей Родины

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. Мониторинг bdcom 3310c

    Во вложении, под 4-ый заббикс шаблон для 3310С. zbx_export_templates.xml
  2. Приоритезация и игры

    Ну у ската что то не нашел протокола танков, приоритет по ас настраивал по мануалам, но как проверить работает ли оно ХЗ (((
  3. Приоритезация и игры

    Так второй вопрос из первого вытекает. У танков куча портов, а как их в приоритет запихать хз, приоритет ASки не помогает По поводу того что пакет прилетел, пока манипулируем исходящим трафиком, в планах перенести СКАТ к вышестоящему провайдеру. Как красить трафик СКАТом что-то не нашел (
  4. Всем привет. Не скажу что юзаем скат первый день, но до этого он использовался только в основном для блокировок по спискам РКН, так как на спутниковых канал приоритизация показала себя не очень эффективно, если скат стоит не на хабе. Но притянули оптику и нам привалило счастье размером аж 200 мегабит аплинка на 1к абонентов. Вот тут то железка и пригодилась. Настроили приоритеты, вырезали торренты, даже взяли на тест кэш. Все хорошо все довольны. Почти... Первыми появились танкисты. Танк то телепортируется, то пинг начинает шкалить в самом клиенте, то еще что нибудь. Добавил ICMP в приоритет, из винды пинг ровненький и красивый 68мс до гугла, в клиенте танков 60-700, фризы, телепорты. Выделил AS варгаминга в приоритете даже выше https и прочего серфинга, не помогло. Следующими были админы организаций которые понавесили сервисы на нестандартные порты и трафик у которых стал детектится как TCP(UDP) unknown и начал падать в низший приоритет, ниже только торренты. Отсюда 2 просьбы о помощи: 1. Как сделать чтоб ехал этот несчастный танк без лагов и глюков? 2. Как поступить с приложениями которым назначили нестандартные порты и возможно ли назначение приоритетов по портам в принципе, чтоб в файле протоколов указать номер порта, а не название протокола?
  5. регистрация AS и получение IP в RIPE NCC

    Вот и ищем кого-нибудь ))
  6. регистрация AS и получение IP в RIPE NCC

    Вы не поняли, я не хочу быть LIRом, мне нужен номер AS с блоком адресов
  7. регистрация AS и получение IP в RIPE NCC

    А как зарегистрировать AS и получить адреса так никто и не рассказал (
  8. Всем привет. Имею в наличии BDCOM 3310C. До сих пор юзал акцесс на онушках абонентов, пока не понадобилось прокинуть транк. И произошла странная фигня, один тегированный влан у меня летит нормально, а второй ну никак. Подскажите где копать? Конфиг порта ону: 300 влан приходит нормально, а 26 никак (
  9. DPI СКАТ

    Да он стоит, поставили на тест, а вот скрестить кэш и скат по вашей вики не получается, половина мануалов не актуальна
  10. DPI СКАТ

    Народ, а кто-нибудь разбирается в вики ската???? По ней есть спецы? Заплатил кучу денег,а разобраться ну никак не могу... Вот например что за описание такое? За неделю так и не понял как прикрутить кэш, хотя уверили что все сделано включая ретреккер Ребята, ВАСекспертс. Вам не стыдно? Как минимум это не солидно...
  11. Новичок в вопросе СОРМ

    Вам чего-то недообьяснили. Ставится на месте сорм2+кб например, на месте, а канал связи с пультом - он конечно отдельный, но не зеркало вашего вашего трафика. Только канал управления сормом, размер не изучал. Оно не положено иметь сертификатов:) Нежелание местных - я уже об этом тут писал :) на СОРМ-2 есть сертификаты. На СОРМ-3 также положены, но нет. С нас сорм 2 трясут. Причем исключительно от спецтехнологий
  12. Новичок в вопросе СОРМ

    На отсутствие каких сертификатов указать? На сорм спецтехнологий или мфи софта? Как они могут предлагать то, что не имеет сертификата?
  13. Новичок в вопросе СОРМ

    Можно подробностей? Нас вот тоже уже заставляют СОРМ ставить, причем говорят берите только у спецтехнологий, мфи-софт нельзя, хотя для нас у них есть гуманное решение, за 300к на 10 мегабит. Опять же, как мы им вернем трафик на пульт, если нам нужен будет обратный канал 10 Мбит, а на спутнике ценник будет космос, дороже сорма и всего остального ( Если насчет ИС договораиваться, то какие можно подключить? BGBilling пойдет?
  14. Mikrotik access и trunk

    Убирали, эффекта 0
  15. Добрый день всем. Имеется микротик 2011iL-IN, необходимо на нем порты с 1 по 9 сделать access, чтобы трафик абонентов на них тегировался 501 vlan ну и соотеветственно растегировался приходя к абоненту. Порт 10 на котором питание пойдет на WiFi бридж и должен быть trunk с vlan 501 и 251 для управления. Сделал следующим образом: /interface bridge add name=BR_VID_501 /interface vlan add interface=ether10 name=VID_251 vlan-id=251 add interface=ether10 name=VID_501 vlan-id=501 /interface bridge port add bridge=BR_VID_501 interface=ether9 add bridge=BR_VID_501 interface=ether3 add bridge=BR_VID_501 interface=ether4 add bridge=BR_VID_501 interface=ether5 add bridge=BR_VID_501 interface=ether6 add bridge=BR_VID_501 interface=ether7 add bridge=BR_VID_501 interface=ether8 add bridge=BR_VID_501 interface=VID_501 add bridge=BR_VID_501 interface=ether2 add bridge=BR_VID_501 interface=ether1 /interface bridge settings set use-ip-firewall-for-vlan=yes /ip address add address=10.0.251.201/24 interface=VID_251 network=10.0.251.0 /ip route add distance=1 gateway=10.0.251.1 С микротика нужные шлюзы и сети пингуются из сети микротик тоже виден. С самого микротика абонентский ПК пингуется. А вот с ПК абонента пинги ну никак и никуда ходить не хотят, ну и соответственно нет инета ( подскажите куда копать. На cisco,SNR подобная конфигурация работает нормально