Jump to content
Калькуляторы

47~GrAnd~74

Активный участник
  • Content Count

    120
  • Joined

  • Last visited

2 Followers

About 47~GrAnd~74

  • Rank
    Студент
  1. Блин, его там нет. Может повторишь?
  2. хоть и обсирают держатели кисок миикротик, но пофлудить даже в отдельной ветке форума непрочь... Вот озорники мля. Что-то их все ж привлекает сюда...
  3. Я считаю что лучше сделать, тогда всякие знобы с пачкой килобаксов в кармане не станут засирать мозг скромным пытливым парням, потому что им в падлу будет посещать эту ветку. Зато те кто ищут конкретно инфу о тике будут лезти в эту тему. Я за кисководов, но мне оно не по карману, поэтому работаем с тем что есть.
  4. Дак все таки для производительности Микротика важно бОльшее количество ядер, а не частота процессора? В CCR, на сколько я помню, частота ядер 1.2ГГц и ведро ядер. Я тут не имею ввиду использование виртуалок...
  5. Если только жесткий диск из одного сервера воткнуть в другой. Иначе там как-то надо отправлять тиковцам и они уже переносят лицуху на другой винт
  6. Вот что в ЧНН, тут еще ресурсов жри, да жри.
  7. Звиняюсь, а можно поподробнее о схеме: я так понял всего три Микротика, один из них железный. А какие что конкретно выполняют. НАТ на СCR?
  8. NiTr0 я б и рад проверить нагрузив канал, но ipref требует серверную часть запустить. Кто мне это организует? Если я туплю, то плз. научи как сделать, поподробнее. Торренты ставлю тяжелые на загрузку, тариф 100Мбит, не получается нагрузить... Попробовал, отвалился Winbox, но и также не нагрузил канал. Может я реально зря кипешь поднял? ))) Давайте тогда переформулирую топик. Подскажите как проверить на Тике чесность провайдера при канале около гигабита? Щас воткнул вторую I350T2 - буду бондинг настраивать, правда со стороны прова время потребуется, но полюбасу отпишусь...
  9. еще бы понять как туда заливать по API правила доступа клиентов
  10. Вот это уже интересно... Получается что нам нужно на симпл очереди переползти, так? остальное вроде все так же.
  11. Flags: * - default 0 * name="default" kind=pfifo pfifo-limit=50 1 * name="ethernet-default" kind=pfifo pfifo-limit=50 2 * name="wireless-default" kind=sfq sfq-perturb=5 sfq-allot=1514 3 * name="synchronous-default" kind=red red-limit=60 red-min-threshold=10 red-max-threshold=50 red-burst=20 red-avg-packet=1000 4 * name="hotspot-default" kind=sfq sfq-perturb=5 sfq-allot=1514 5 name="qt_TariffGroup_7_down" kind=pcq pcq-rate=50M pcq-limit=100 pcq-classifier=dst-address pcq-total-limit=3500 pcq-burst-rate=0 pcq-burst-threshold=0 pcq-burst-time=10s pcq-src-address-mask=32 pcq-dst-address-mask=32 pcq-src-address6-mask=128 pcq-dst-address6-mask=128 6 name="qt_TariffGroup_6_down" kind=pcq pcq-rate=110M pcq-limit=100 pcq-classifier=dst-address pcq-total-limit=800 pcq-burst-rate=0 pcq-burst-threshold=0 pcq-burst-time=10s pcq-src-address-mask=32 pcq-dst-address-mask=32 pcq-src-address6-mask=128 pcq-dst-address6-mask=128 7 name="qt_TariffGroup_5_down" kind=pcq pcq-rate=100M pcq-limit=100 pcq-classifier=dst-address pcq-total-limit=300 pcq-burst-rate=0 pcq-burst-threshold=0 pcq-burst-time=10s pcq-src-address-mask=32 pcq-dst-address-mask=32 pcq-src-address6-mask=128 pcq-dst-address6-mask=128 8 name="qt_TariffGroup_4_down" kind=pcq pcq-rate=100M pcq-limit=100 pcq-classifier=dst-address pcq-total-limit=3700 pcq-burst-rate=0 pcq-burst-threshold=0 pcq-burst-time=10s pcq-src-address-mask=32 pcq-dst-address-mask=32 pcq-src-address6-mask=128 pcq-dst-address6-mask=128 9 name="qt_TariffGroup_3_down" kind=pcq pcq-rate=50M pcq-limit=100 pcq-classifier=dst-address pcq-total-limit=23300 pcq-burst-rate=0 pcq-burst-threshold=0 pcq-burst-time=10s pcq-src-address-mask=32 pcq-dst-address-mask=32 pcq-src-address6-mask=128 pcq-dst-address6-mask=128 TariffGroup_3 насчитывает более 800 клиентов. Чем не тест для испытания пропускной способности? Скорость как видите до 50 Мбит/сек. Есть и по 100 метров, но там народу поменьше... По поводу второй планки памяти - заказали, как придет поставлю и сообщу о результате...
  12. только вот тут http://shop.nag.ru/uploads/m7i_m10i.pdf написано, что у него WAN UPlink до 1 Гбит/сек. Если что-то и брать, то нам бы уже тогда надо за эту планку перебираться...
  13. вот именно... А во вторых, если бы не телодвижения конкурентов в плане повышения скоростей, мы бы и дальше тарахтели на Тике в ус не дуя. Это около Москвы можно за гроши покупать трафик, а у нас магистрали длинные и цена соответствующая.
  14. Вот что в очередях: /queue tree add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=TTK1_Shaper_UP packet-mark="" parent=global-out priority=8 add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=TTK1_Shaper_DOWN packet-mark="" parent=OTN priority=8 add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=TTK1_QoS_in packet-mark="" parent=global-in priority=8 add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=TTK1_QoS_out packet-mark="" parent=global-in priority=8 /queue tree add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_1_in packet-mark=priority_1_ttk1_in parent=\ TTK1_QoS_in priority=1 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_3_in packet-mark=priority_3_ttk1_in parent=\ TTK1_QoS_in priority=1 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_7_in packet-mark=priority_7_ttk1_in parent=\ TTK1_QoS_in priority=7 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_1_out packet-mark=priority_1_ttk1_out \ parent=TTK1_QoS_out priority=1 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_3_out packet-mark=priority_3_ttk1_out \ parent=TTK1_QoS_out priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_7_out packet-mark=priority_7_ttk1_out \ parent=TTK1_QoS_out priority=7 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_2_in packet-mark=priority_2_ttk1_in parent=\ TTK1_QoS_in priority=2 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_2_out packet-mark=priority_2_ttk1_out \ parent=TTK1_QoS_out priority=2 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_8_in packet-mark=priority_8_ttk1_in parent=\ TTK1_QoS_in priority=8 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=ttk1_QoS_8_out packet-mark=priority_8_ttk1_out \ parent=TTK1_QoS_out priority=8 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=5970k max-limit=890M name=TariffGroup_7_down packet-mark=mp_TariffGroup_7_down \ parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_7_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=7961k max-limit=890M name=TariffGroup_6_down packet-mark=mp_TariffGroup_6_down \ parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_6_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=4179k max-limit=890M name=TariffGroup_5_down packet-mark=mp_TariffGroup_5_down \ parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_5_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=33437k max-limit=890M name=TariffGroup_4_down packet-mark=mp_TariffGroup_4_down \ parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_4_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=94738k max-limit=890M name=TariffGroup_3_down packet-mark=mp_TariffGroup_3_down \ parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_3_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=7065k max-limit=890M name=TariffGroup_2_down packet-mark=mp_TariffGroup_2_down \ parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_2_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1293k max-limit=890M name=TariffGroup_1_down packet-mark=mp_TariffGroup_1_down \ parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_1_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1194k max-limit=890M name=TariffGroup_8_down packet-mark=mp_TariffGroup_8_down \ parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_8_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=3980k max-limit=890M name=TariffGroup_10_down packet-mark=\ mp_TariffGroup_10_down parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_10_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=6240k max-limit=890M name=TariffGroup_7_up packet-mark=mp_TariffGroup_7_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_7_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=8320k max-limit=890M name=TariffGroup_6_up packet-mark=mp_TariffGroup_6_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_6_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=4368k max-limit=890M name=TariffGroup_5_up packet-mark=mp_TariffGroup_5_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_5_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=34944k max-limit=890M name=TariffGroup_4_up packet-mark=mp_TariffGroup_4_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_4_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=99010k max-limit=890M name=TariffGroup_3_up packet-mark=mp_TariffGroup_3_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_3_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=7384k max-limit=890M name=TariffGroup_2_up packet-mark=mp_TariffGroup_2_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_2_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1352k max-limit=890M name=TariffGroup_1_up packet-mark=mp_TariffGroup_1_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_1_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1248k max-limit=890M name=TariffGroup_8_up packet-mark=mp_TariffGroup_8_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_8_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=4160k max-limit=890M name=TariffGroup_10_up packet-mark=mp_TariffGroup_10_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_10_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=2686k max-limit=890M name=TariffGroup_9_down packet-mark=mp_TariffGroup_9_down \ parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_9_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=2808k max-limit=890M name=TariffGroup_9_up packet-mark=mp_TariffGroup_9_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_9_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=turbo_down packet-mark=mp_turbo_down parent=\ TTK1_Shaper_DOWN priority=8 queue=qt_turbo_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=890M name=turbo_up packet-mark=mp_turbo_up parent=\ TTK1_Shaper_UP priority=8 queue=qt_turbo_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=9951k max-limit=890M name=E_Group2_down packet-mark=mp_E_Group2_down parent=\ TTK1_Shaper_DOWN priority=8 queue=qt_E_Group2_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=10400k max-limit=890M name=E_Group2_up packet-mark=mp_E_Group2_up parent=\ TTK1_Shaper_UP priority=8 queue=qt_E_Group2_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=5200k max-limit=890M name=E_Group1_up packet-mark=mp_E_Group1_up parent=\ TTK1_Shaper_UP priority=8 queue=qt_E_Group1_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=23883k max-limit=890M name=E_Group4_down packet-mark=mp_E_Group4_down parent=\ TTK1_Shaper_DOWN priority=8 queue=qt_E_Group4_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=12480k max-limit=890M name=E_Group4_up packet-mark=mp_E_Group4_up parent=\ TTK1_Shaper_UP priority=8 queue=qt_E_Group4_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=47767k max-limit=890M name=E_Group3_down packet-mark=mp_E_Group3_down parent=\ TTK1_Shaper_DOWN priority=8 queue=qt_E_Group3_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=49921k max-limit=890M name=E_Group3_up packet-mark=mp_E_Group3_up parent=\ TTK1_Shaper_UP priority=8 queue=qt_E_Group3_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=298k max-limit=890M name=TariffGroup_13_down packet-mark=\ mp_TariffGroup_13_down parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_13_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=312k max-limit=890M name=TariffGroup_13_up packet-mark=mp_TariffGroup_13_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_13_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=995k max-limit=890M name=TariffGroup_12_down packet-mark=\ mp_TariffGroup_12_down parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_12_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1040k max-limit=890M name=TariffGroup_12_up packet-mark=mp_TariffGroup_12_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_12_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=31347k max-limit=890M name=TariffGroup_14_down packet-mark=\ mp_TariffGroup_14_down parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_14_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32760k max-limit=890M name=TariffGroup_14_up packet-mark=mp_TariffGroup_14_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_14_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=2786k max-limit=890M name=E_Group5_down packet-mark=mp_E_Group5_down parent=\ TTK1_Shaper_DOWN priority=8 queue=qt_E_Group5_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1560k max-limit=890M name=E_Group5_up packet-mark=mp_E_Group5_up parent=\ TTK1_Shaper_UP priority=8 queue=qt_E_Group5_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=4975k max-limit=890M name=E_Group1_down packet-mark=mp_E_Group1_down parent=\ TTK1_Shaper_DOWN priority=8 queue=qt_E_Group1_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=497k max-limit=890M name=E_Group7_down packet-mark=mp_E_Group7_down parent=\ TTK1_Shaper_DOWN priority=8 queue=qt_E_Group7_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=520k max-limit=890M name=E_Group7_up packet-mark=mp_E_Group7_up parent=\ TTK1_Shaper_UP priority=8 queue=qt_E_Group7_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=497k max-limit=890M name=TariffGroup_15_down packet-mark=\ mp_TariffGroup_15_down parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_15_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=520k max-limit=890M name=TariffGroup_15_up packet-mark=mp_TariffGroup_15_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_15_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1990k max-limit=890M name=E_Group6_down packet-mark=mp_E_Group6_down parent=\ TTK1_Shaper_DOWN priority=8 queue=qt_E_Group6_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=2080k max-limit=890M name=E_Group6_up packet-mark=mp_E_Group6_up parent=\ TTK1_Shaper_UP priority=8 queue=qt_E_Group6_up add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=199k max-limit=890M name=TariffGroup_11_down packet-mark=\ mp_TariffGroup_11_down parent=TTK1_Shaper_DOWN priority=8 queue=qt_TariffGroup_11_down add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=208k max-limit=890M name=TariffGroup_11_up packet-mark=mp_TariffGroup_11_up \ parent=TTK1_Shaper_UP priority=8 queue=qt_TariffGroup_11_up max-limit везде 890 Мбит Мне вот и интересно мы как небольшой оператор все выжали из него или еще капельку можно дожать ;-), иначе очень много нужно перестраивать...