Jump to content
Калькуляторы

vadya

Активный участник
  • Content Count

    518
  • Joined

  • Last visited

About vadya

  • Rank
    Аспирант

Контакты

  • Сайт
    http://
  • ICQ
    0

Город

  • Город
    Водяного
  1. Если нужен доступ без ограничений по IP и VPN нет возможности использовать. Смена порта поможет, не считая обновления прошивки?
  2. Добрый всем. Есть бридж из двух LDF 5AC. Бридж проработал 3 месяца и связь пропала. Шифрование стояло WPA2-aes. Проверил настройки, ничего не изменилось на первый взгляд. режим 802.11, без шифрования связь есть, с шифрованием связи нет. Сделал уже несколько профилей, с WPA-tkip, WPA-aes, WPA2-tkip, WPA2-AES. С ними связь так и небыло за пару минут, делал удаленно через ,безопасный режим. Прошивку обновил, не помогло. Nv2 и nstream не пользуюсь, переключил на скорую руку на них, ключи задал, не заработало. Уже куча настроек изменил, голова так сказать идет кругом, думаю настройки сбросить и с нуля настроить, но только как будет доступ с другой стороны линка. --Бридж Клиент # dec/14/2018 13:04:21 by RouterOS 6.43.7 # model = RouterBOARD LDF G-5acD /interface bridge add fast-forward=no name=bridge1 /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa2-psk eap-methods="" mode=\ dynamic-keys supplicant-identity=MikroTik wpa-pre-shared-key=\ Password12345 wpa2-pre-shared-key=Password12345 add authentication-types=wpa2-psk eap-methods="" name=profile-none-security \ supplicant-identity=MikroTik wpa2-pre-shared-key=\ Password12345 add authentication-types=wpa-psk eap-methods="" group-ciphers=tkip mode=\ dynamic-keys name=profile1-wpa-tkip supplicant-identity="" \ unicast-ciphers=tkip wpa-pre-shared-key=Password12345 \ wpa2-pre-shared-key=Password12345 add authentication-types=wpa-psk eap-methods="" mode=dynamic-keys name=\ profile2-wpa-aes supplicant-identity="" wpa-pre-shared-key=\ Password12345 wpa2-pre-shared-key=Password12345 add authentication-types=wpa2-psk eap-methods="" group-ciphers=tkip mode=\ dynamic-keys name=profile3-wpa2-tkip supplicant-identity="" \ unicast-ciphers=tkip wpa-pre-shared-key=Password12345 \ wpa2-pre-shared-key=Password12345 add authentication-types=wpa2-psk eap-methods="" mode=dynamic-keys name=\ profile4-wpa2-aes supplicant-identity="" wpa-pre-shared-key=\ Password12345 wpa2-pre-shared-key=Password12345 add authentication-types=wpa-psk,wpa2-psk eap-methods="" mode=dynamic-keys \ name=profile5 supplicant-identity="" wpa-pre-shared-key=Password12345 \ wpa2-pre-shared-key=Password12345 add authentication-types=wpa-psk,wpa2-psk eap-methods="" \ management-protection=allowed management-protection-key=Password12345 \ mode=dynamic-keys name=profile6_man_protect_enable supplicant-identity="" \ wpa-pre-shared-key=Password12345 wpa2-pre-shared-key=Password12345 add authentication-types=wpa2-psk eap-methods="" mode=dynamic-keys name=\ profile7 supplicant-identity="" wpa2-pre-shared-key=Password12345 /interface wireless set [ find default-name=wlan1 ] allow-sharedkey=yes band=5ghz-n/ac disabled=\ no distance=2 frequency=5200 guard-interval=long mode=station-bridge \ multicast-buffering=disabled multicast-helper=disabled nv2-preshared-key=\ Password12345 nv2-security=enabled preamble-mode=long scan-list=5200 \ security-profile=profile-none-security ssid=SSID station-roaming=\ disabled tx-power=10 tx-power-mode=all-rates-fixed wds-default-bridge=\ bridge1 wds-mode=dynamic wireless-protocol=802.11 /interface wireless nstreme set wlan1 enable-nstreme=yes /ip hotspot profile set [ find default=yes ] html-directory=flash/hotspot /queue type set 1 pfifo-limit=500 set 2 kind=pfifo pfifo-limit=2000 /user group add name=bandwidth_test policy="test,winbox,!local,!telnet,!ssh,!ftp,!reboot,!\ read,!write,!policy,!password,!web,!sniff,!sensitive,!api,!romon,!dude,!ti\ kapp" /interface bridge port add bridge=bridge1 interface=wlan1 add bridge=bridge1 interface=ether1 /ip address /ip dns /ip route /ip service set telnet disabled=yes set ftp disabled=yes set www disabled=yes set api disabled=yes set api-ssl disabled=yes /system clock set time-zone-name=Europe/Moscow /system clock manual set time-zone=+03:00 /system ntp client /system package update set channel=development --Бридж # dec/14/2018 13:07:15 by RouterOS 6.43.7 # # model = RouterBOARD LDF G-5acD /interface bridge add fast-forward=no name=bridge1 /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa2-psk eap-methods="" mode=\ dynamic-keys supplicant-identity=MikroTik wpa2-pre-shared-key=\ Password12345 add authentication-types=wpa2-psk eap-methods="" name=profile-none-security \ supplicant-identity=MikroTik wpa2-pre-shared-key=\ Password12345 add authentication-types=wpa-psk eap-methods="" group-ciphers=tkip mode=\ dynamic-keys name=profile1-wpa-tkip supplicant-identity="" \ unicast-ciphers=tkip wpa-pre-shared-key=Password12345 \ wpa2-pre-shared-key=Password12345 add authentication-types=wpa-psk eap-methods="" mode=dynamic-keys name=\ profile2-wpa-aes supplicant-identity="" wpa-pre-shared-key=\ Password12345 wpa2-pre-shared-key=Password12345 add authentication-types=wpa2-psk eap-methods="" group-ciphers=tkip mode=\ dynamic-keys name=profile3-wpa2-tkip supplicant-identity="" \ unicast-ciphers=tkip wpa-pre-shared-key=Password12345 \ wpa2-pre-shared-key=Password12345 add authentication-types=wpa2-psk eap-methods="" mode=dynamic-keys name=\ profile4-wpa2-aes supplicant-identity="" wpa-pre-shared-key=\ Password12345 wpa2-pre-shared-key=Password12345 add authentication-types=wpa-psk,wpa2-psk eap-methods="" mode=dynamic-keys \ name=profile5 supplicant-identity="" wpa-pre-shared-key=Password12345 \ wpa2-pre-shared-key=Password12345 add authentication-types=wpa-psk,wpa2-psk eap-methods="" \ management-protection=allowed management-protection-key=Password12345 \ mode=dynamic-keys name=profile6_man_protect_enable supplicant-identity="" \ wpa-pre-shared-key=Password12345 wpa2-pre-shared-key=Password12345 add authentication-types=wpa2-psk eap-methods="" mode=dynamic-keys name=\ profile7 supplicant-identity="" wpa2-pre-shared-key=fg6yDFDdf /interface wireless set [ find default-name=wlan1 ] allow-sharedkey=yes band=5ghz-n/ac \ default-forwarding=no disabled=no distance=2 frequency=5200 \ guard-interval=long hw-retries=15 max-station-count=5 mode=bridge \ nv2-preshared-key=Password12345 nv2-security=enabled \ preamble-mode=long scan-list=5200 security-profile=profile-none-security \ ssid=SSID supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps \ tx-power=11 tx-power-mode=all-rates-fixed wds-default-bridge=bridge1 \ wds-mode=dynamic wireless-protocol=802.11 wps-mode=disabled /interface wireless nstreme set wlan1 enable-nstreme=yes enable-polling=no /ip hotspot profile set [ find default=yes ] html-directory=flash/hotspot /queue type set 1 pfifo-limit=500 set 2 kind=pfifo pfifo-limit=2000 /user group add name=bandwidth_test policy="test,winbox,!local,!telnet,!ssh,!ftp,!reboot,!\ read,!write,!policy,!password,!web,!sniff,!sensitive,!api,!romon,!dude,!ti\ kapp" /interface bridge port add bridge=bridge1 interface=wlan1 add bridge=bridge1 interface=ether1 /ip address /ip dns /ip route /ip service set telnet disabled=yes set ftp disabled=yes set www disabled=yes set api disabled=yes set api-ssl disabled=yes /system clock set time-zone-name=Europe/Moscow /system clock manual set time-zone=+03:00 /system ntp client
  3. Благодарю, даже не думал что оно будет так работать. Искал сплитер и инжектор гигабитный, но либо находил 1А либо больше 1A, а их уже распродали на ebay. Что удобно в вашем решении, я так могу подключить ИБП БИРП 24В что очень удобно.
  4. Как я понимаю из описания 2.2А - это максимальный ток от родного БП который подключается в джеком в разъем питания, так как сам RB260GSP еще кушает 0.25А(6Вт). В случае не большой мощности на примере двух litebeam 5ac-23 по 0.3A(7.2Вт) каждой + 260GSP 0.25А(6Вт) = 0.85А(20.5ВТ)+ потери на кабеле. Тут подойдет БП POE-24-24W-G В случае больше 1 ампера что есть на рынке гигабитное?
  5. Добрый день всем. Как подать питание по одной UTP(4 пары) на два устройства и при этом чтобы сохранить гигабит? В случае 100 мегабит было просто, по двум не использованным парам подавалось 24 вольт, подключался маленький коммутатор на чердаке 5в с понижающим с 24в на 5в. В коммутатор подключались passive poe на 100 мегабит, а далее уже в оборудование. В случае 1000 мегабит какие есть варианты(на примере двух litebeam 5ac-23)?
  6. Наведение антены

    Благодарю вас за проделанную работу!
  7. CAPsMAN

    Вы меня не верно поняли, не скрыть(Hide SSID), а именно отключить. Применить это не ко всей конфигурации, а к конкретной АП.
  8. CAPsMAN

    Всем добра! Конфигурация: CapsMan и 3 AP которое являются клиентами CapsMan 3 wifi ssid сконфигурированы с помощью Capsman: free, work, test Вопрос: могу ли на выбранной точке доступа допустим на 3 отключить вещание одной wifi ssid, например ssid test? На Uni Fi нашел как это делается, а вот на микротик не нашел.
  9. Есть у кого готовый шаблон для Zabbix? Разобрался
  10. Если кому нужно могу в ближайшее время сфотографировать внутренности данного устройства.
  11. Добрый день. Помогите настроить аппарат Cisco CP-9971 для использования с SIP(Asterisk).
  12. http://forum.nag.ru/forum/index.php?showtopic=73161&st=0&p=1022113&fromsearch=1entry1022113

    Нужен этот скрипт, только для pppoe. А также что бы пинг из вне шел на 2 wan(у меня идет только на основной). Напишите в ЛС, что будет стоить. Спасибо. Чт

  13. А что указывать в случае PPPoE ? :local SrcAddrA 80.X.255.130 :local SrcAddrB 62.X.7.242 :local SrcAddrC 212.152.X.55 /ip route rule add action=lookup comment="" disabled=no src-address=212.152.X.55/32 \ table=inet add action=lookup comment="" disabled=no src-address=62.X.7.242/32 table=\ beeline add action=lookup comment="" disabled=no src-address=80.X.255.130/32 \ table=rialkom