Jump to content
Калькуляторы

Проблема с Nanostation M5 Пропадает инет

сегодня качал фильм через торрент и пропал инет. как оказалось антенна перестала присылать ip-адрес на роутер. и так происходило уже три раза за день, только когда что то качаю. когда просто юзаю странички в инете или играю в онлайн игры все нормально. проблема решилась выдергиванием блока питания из розетки на несколько секунд. подскажите в чем проблема. может надо ее перепрошить или поменять пока на гарантии?

заранее извиняюсь если что то непонятно написал, просто не знаю как точнее описать проблему.

Share this post


Link to post
Share on other sites

XM.v5.5.6

А может быть это из-за плохого сигнала? Мне так на другом форуме сказали.

Share this post


Link to post
Share on other sites

Вот скрины, если надо еще что то говорите, просто я нуб в этих делах.

post-120160-035612300 1398346543_thumb.jpg

post-120160-086299100 1398346554_thumb.jpg

Share this post


Link to post
Share on other sites

Если дистанция в 1.8 км показана правильно, то вы слишком много хотите от ЛОКО. На таком расстоянии она не будет выполнять возложенные на нее обязанности!)

Share this post


Link to post
Share on other sites

Если дистанция в 1.8 км показана правильно, то вы слишком много хотите от ЛОКО. На таком расстоянии она не будет выполнять возложенные на нее обязанности!)

 

Нормально ЛОКА работает на таком расстоянии, просто нада нормально настраивать.

 

 

Какая длинна кабеля? Можно попробовать сменить ПОЕ

post-64135-008003700 1398348782_thumb.png

Share this post


Link to post
Share on other sites

сегодня качал фильм через торрент и пропал инет. как оказалось антенна перестала присылать ip-адрес на роутер. и так происходило уже три раза за день, только когда что то качаю. когда просто юзаю странички в инете или играю в онлайн игры все нормально. проблема решилась выдергиванием блока питания из розетки на несколько секунд. подскажите в чем проблема. может надо ее перепрошить или поменять пока на гарантии?

заранее извиняюсь если что то непонятно написал, просто не знаю как точнее описать проблему.

У Вас, при скачивании, трафик полностью пожирает ёмкость канала,и без того ужасно низкую, происходит обвал модуляций, сваливается на 6.5 либо ещё ниже, тем самым происходит разрыв связи.

Тем более у вас пппое тунель поднимается, который естественно рвётся, и зачастую восстанавливается ни с разу, а от 1 мин до 15 мин.!

При онлайн играх или сёрфинге, видимо трафик не упирается в полку ёмкости, и обвал модуляции не происходит, тем самым вы вполне успешно играете, итп.

Причина вашей проблемы - маленькая ёмкость канала, та которая в самом низу, за качеством.

Улучшайте вобщем линк, наводите точнее антенны, поменяйте локу допустим на нанос или нанобим.

Share this post


Link to post
Share on other sites

Поставьте частоту 5795 и шиину 20МГц.

Точки плохо наведены друг на друга.

Увелите АСК-дистанцию до 2км.

 

Если дистанция в 1.8 км показана правильно, то вы слишком много хотите от ЛОКО. На таком расстоянии она не будет выполнять возложенные на нее обязанности!)

на таком расстоянии даже пики нормально работали....

Share this post


Link to post
Share on other sites

Нормально ЛОКА работает на таком расстоянии, просто нада нормально настраивать.

Что вы подразумеваете под нормальной настройкой? Я с локами никак на могу подружиться, не хотят они у меня норм. сигнал выдавать.

Share this post


Link to post
Share on other sites

Нормально ЛОКА работает на таком расстоянии, просто нада нормально настраивать.

Что вы подразумеваете под нормальной настройкой? Я с локами никак на могу подружиться, не хотят они у меня норм. сигнал выдавать.

 

Ну не знаю. У меня локи до 2 км нормально работают. Коннектятся к рокету с сектором, моща на рокете 17

Share this post


Link to post
Share on other sites

Я на 2.4Ггц работаю. Может все дело в этом.

Share this post


Link to post
Share on other sites

Поставьте частоту 5795 и шиину 20МГц.

Точки плохо наведены друг на друга.

Увелите АСК-дистанцию до 2км.

 

Если честно не очень понимаю что и где менять, так как мне эту антенну ставили другие люди, а я с этими антеннами ни разу не сталкивался. По этому мне надо объяснять как нубу)

Share this post


Link to post
Share on other sites

мне эту антенну ставили другие люди

очень плохие люди раз тебе так плохо всё сделали, если они твои провайдеры то тебе только к ним.

Share this post


Link to post
Share on other sites

Я подправил антенну, сигнал стал лучше и я еще хотел попросить Вас жители этого форума, подсказать надо ли еще что нибудь поменять в настройках для лучшего качества работы этого девайса? Заранее спасибо! Скриншоты прилагаются.

post-120160-017810500 1398527419_thumb.jpg

post-120160-051148900 1398527427_thumb.jpg

post-120160-072231600 1398527434_thumb.jpg

Share this post


Link to post
Share on other sites

Я подправил антенну, сигнал стал лучше и я еще хотел попросить Вас жители этого форума, подсказать надо ли еще что нибудь поменять в настройках для лучшего качества работы этого девайса? Заранее спасибо! Скриншоты прилагаются.

 

 

Поставь частоту 20, поставь галочку WDS на базе и клиенте, убавь мощьность НЕ ЖЕЛАТЕЛЬНО БОЛЬШЕ 18

Edited by ReCom48

Share this post


Link to post
Share on other sites

кстати виснуть не перестал( меня это уже начинает раздражать

Share this post


Link to post
Share on other sites

кстати виснуть не перестал( меня это уже начинает раздражать

 

Так вы попробовали сделать то, что советовали в сообщении выше?

 

Оборудование убнт всегда виснет при любом удобном случае - например кабель витая пара плохой, особенно если омедненка, плохо обжаты коннекторы, плохой блок питания и т.п.

Share this post


Link to post
Share on other sites

Оборудование убнт всегда виснет при любом удобном случае

как всегда здесь только обсирают убнт которым это выгодно хоть этого и нет, достали уже. у меня почти 200 шт. оборудования убнт и ниразу ни одно не зависло почему-то, куча омеднёнки и если плохо обжато тем более не зависнет а просто работать не будет.

Share this post


Link to post
Share on other sites

как всегда здесь только обсирают убнт которым это выгодно хоть этого и нет, достали уже. у меня почти 200 шт. оборудования убнт и ниразу ни одно не зависло почему-то, куча омеднёнки и если плохо обжато тем более не зависнет а просто работать не будет.

 

200 штук это не много. Если плохой кабель и т.п., то устройству может не хватать питания. Например оно работает, но упала модуляция на передачу клиентам, адаптер стал потреблять больше электричества, но по кабелю его в нужном объеме не проходит, вот оно и зависает.

Share this post


Link to post
Share on other sites

Не знаю как так получилось, но я сбросил ее на заводские, настроил заново и все нормально стало работать) Видимо те ребята которые мне ее устанавливали что то напороли в настройках

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this