Jump to content
Калькуляторы

Микротик и с чем его едят Описание, примеры, вопросы, трудности, с которыми придется столкнуться

Доброго времени суток. Скажите пожалуйста если использовать CRS112-8G-4S-IN в качестве коммутатора, а порты и vlan настраивать через bridge, то какой проц будет обрабатывать данные. Switch или основной? По мануалам вроде как switch проц. И есть ли у него "уши" для крепления в 19 дюймовую стойку? И еще вопрос потянет ли hEX POE три платы RB922??

Edited by Timax

Share this post


Link to post
Share on other sites

если использовать CRS112-8G-4S-IN в качестве коммутатора, а порты и vlan настраивать через bridge, то какой проц будет обрабатывать данные. Switch или основной? По мануалам вроде как switch проц.

 

Если через бридж, то процессор устройства и производительность будет не полноскоростной. Что бы работало через свич порты надо настраивать на пропуск вланов через свич чип, что не удобно.

 

И есть ли у него "уши" для крепления в 19 дюймовую стойку?

 

Есть у соответствующей монтируемой в стойку модели, на сайте микротика все указано, и так же что идет в комплекте - если уши есть они будут показаны на фотографии.

 

И еще вопрос потянет ли hEX POE три платы RB922??

 

Потянет даже 4 платы, главное мощность на передачу радио не ставить на максимум.

Share this post


Link to post
Share on other sites

Реально с NetMetal 5 получить 30 Мбит на сектор при точка много-точка и в режиме А?

Share this post


Link to post
Share on other sites

Реально с NetMetal 5 получить 30 Мбит на сектор при точка много-точка и в режиме А?

Только если с полосой в 40 мгц, небольшим количеством клиентов и в идеальных условиях.

Share this post


Link to post
Share on other sites

А если в 20 мгц, то сколько реально?

Share this post


Link to post
Share on other sites

А если в 20 мгц, то сколько реально?

Мегабит 20 если повезет.

Share this post


Link to post
Share on other sites

У кого-нибудь есть копия сертификата на RB3011??? или ссылка на него???

Share this post


Link to post
Share on other sites

Здравствуйте. Возможно у кого-то была подобная проблема.

Значит есть мост на RB922ac, расстояние 30км, сигналы -42/-40, TX/RX 702/702, проблема заключается в том, что если делаю тест, то получаю +-320Мбит, а вот реального трафика больше 60Мбит немогу выжать и все, борды включены оптикой, с каналом, маршрутизатором, коммутатором все ок. Друзья, не подскажете куда копать?

post-64377-081151400 1486412955_thumb.png

Edited by blackjack

Share this post


Link to post
Share on other sites

Может надо мощность на передачу убавить?

Тест делаете не с антенн, а с подключенных к ним устройств? Или все же с антенны на антенну?

Share this post


Link to post
Share on other sites

Тест с антенны на антенну 220мбит + живой трафик около 100мбит.

Дальше, отключаю юзеров, остаюсь я один с ноутбуком подключенным к микротику, замеряю скрость обыкновенным спидтестом - 40-60Мбит.

Вроде как на один мак, айпи или сессию больше не дает.

Edited by blackjack

Share this post


Link to post
Share on other sites

На сайте микротика есть программа btest для windows, запустите тест с нее, подключившись с ноутбука, до дальней антенны или сервера доступа.

Просто бывает тест скорости показывает одно, а до интернета данные идут через другие устройства, увеличивается задержка и т.п. Поэтому и показатели низкие.

Share this post


Link to post
Share on other sites

Здравствуйте. Возможно у кого-то была подобная проблема.

Значит есть мост на RB922ac, расстояние 30км, сигналы -42/-40, TX/RX 702/702, проблема заключается в том, что если делаю тест, то получаю +-320Мбит, а вот реального трафика больше 60Мбит немогу выжать и все, борды включены оптикой, с каналом, маршрутизатором, коммутатором все ок. Друзья, не подскажете куда копать?

Это что у тебя за антенны там такие стоят что при таком расстоянии ещё и сигнал надо уменьшать ????

Share this post


Link to post
Share on other sites

Вопрос по PoE Mikrotik.

Есть Mikrotik hEX PoE со стандартным БП 24В, у него порты гигабитные. Можно ли от него запитать устройства с PoE in: Mikrotik wAP и RB951Ui-2HnD, которые имеют 100 мегабитные порты? Так же необходимо запитать RB750Gr3 с гигабитными портами. На routerboard.com в описаниях указано: RB750Gr3 (гигабитные порты, PoE in: Yes), RB951Ui-2HnD (100-мегабитные порты, PoE in: Passive) и Mikrotik wAP (100-мегабитный порт, PoE in: 802.3at).

В описании hEX PoE указано PoE out: 802.3at. Но, я так понимаю, 802.3at будет только с БП на 48В. Вобщем, что из указанного запитается с БП 24В, а что нет?

Share this post


Link to post
Share on other sites

Можно ли от него запитать устройства с PoE in: Mikrotik wAP и RB951Ui-2HnD, которые имеют 100 мегабитные порты?

Да

 

Так же необходимо запитать RB750Gr3 с гигабитными портами.

Да

Share this post


Link to post
Share on other sites

Здравствуйте!

помогите пжл решить проблему с мтиком v5.x, не отправляет письма:

/tool e-mail send server=$smtpserv port=465 user=$email password=$pass tls=yes to=$email  from=$email subject="$body1" body="$body1" file=$backupfile;

выдает ошибку:

system e-mail error   Error sending e-mail <backup>: error talking to server

Share this post


Link to post
Share on other sites

WideAreaNetwork, включите расширенное логирование email (/system logging add topics=e-mail,debug) - в логах будет видно, на каком этапе проблема.

Share this post


Link to post
Share on other sites

WideAreaNetwork, включите расширенное логирование email (/system logging add topics=e-mail,debug) - в логах будет видно, на каком этапе проблема.

спс, утром попробую, сейчас не реально это посмотреть, так как очень много инфы в логах поступает после включения debug, просто не усмотрю, утром в этом плане поспокойней должно быть

Share this post


Link to post
Share on other sites

включите расширенное логирование email (/system logging add topics=e-mail,debug)

к сожалению ничего нового не произошло?

 

проблема на 5 версии, на 6 также была когда было выставлено start-tls=yes, но когда поменял на start-tls=tls-only то все заработало

может стоит сменить почту? все это дело настроено чтобы скидывало на gmail

 

помогите кто может пожалуйста :) уже забембался с этим возиться

Share this post


Link to post
Share on other sites

/tool e-mail

set address=smtp.gmail.com from=xxxxxx password=******** port=587 start-tls=yes user=******

Share this post


Link to post
Share on other sites

/tool e-mail

set address=smtp.gmail.com from=xxxxxx password=******** port=587 start-tls=yes user=******

спс большое, все что надо было изменить порт на Вами указанный - 587

в 5 версии мтика TLS запускается только так - tls=yes, если указывать что-то иное то скрипт вообще не запускается

Share this post


Link to post
Share on other sites

JRC-24EX MIMO с 0.5 и 1м кабелями затухания большие будут?

Edited by trtw89

Share this post


Link to post
Share on other sites

JRC-24EX MIMO с 0.5 и 1м кабелями затухания большие будут?

При использовании нормального кабеля порядка 1 дб.

Share this post


Link to post
Share on other sites

совсем немного, кабель 5D-FB?

Пойдет. Больше вносят затухания разъемы.

Share this post


Link to post
Share on other sites

какая емкость сектора у тика с 10 клиентами? 20 клиентов? 30 клиентов? все в идеальных условиях

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now