Перейти к содержимому
Калькуляторы

Кто тестировал эту новую игрушку от ubnt, прошу отписать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поставили такую на одном предприятии, на ней висит 4-6 ноутбуков, люди работают через комнату и коридор от роутера, пока не жаловались, сигнал у всех отличный

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошивка у всей серии М сейчас одинаково. Следовательно и проблемы одинаковые. Которых пока для меня существенных нет. ПППОЕ по крайней мере держит очень хорошо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Фоточки внутренностей

Какой радио-чип стоит под экраном? Проц наверно 7241?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите как в AirRouter HP в режиме AP включить AirMAX для клиентов серии M?

PS: Всё разобрался включается во вкладке System-airMAX Technology Features.

Изменено пользователем Ferdin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так же как и на любом другм деваисе -- страничка с логотипом Энейбл ЭирМакс.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так же как и на любом другм деваисе -- страничка с логотипом Энейбл ЭирМакс.

В том и дело чтобы эта страничка появилась необходимо включить во вкладке System-airMAX Technology Features.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день !

Прошу помочь с настройкой Ubiquiti AirRouter HP.

От провайдера имею логин и пароль к PPPOE и заведенную в помещение витую пару. Хотелось бы по ней получать инет от провайдера и с помощью роутера раздавать по Wi-Fi.

Подключаю к ней ноутбук, настраиваю новое соединение PPPOE, ввожу логин, пароль - всё соединяется, работает.

Подключаю (правильно, как указано на корпусе вход-линия) грозозащиту Info-Sys РГ6 (https://www.wmd.ru/products/rg6.html), после неё инжектор питания для роутера,

потом- сам роутер. Настраиваю WIRELESS (фото1), настраиваю NETWORK (фото 2 и 3) и всё - соединение PPPOE не устанавливается.. Перепробовал несколько раз - никак.

Прошу помочь - что делаю не так.

post-112751-039917400 1365674626_thumb.jpg

post-112751-048319600 1365674634_thumb.jpg

post-112751-031368600 1365674642_thumb.jpg

post-112751-099361100 1365674649_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день !

Прошу помочь с настройкой Ubiquiti AirRouter HP.

От провайдера имею логин и пароль к PPPOE и заведенную в помещение витую пару. Хотелось бы по ней получать инет от провайдера и с помощью роутера раздавать по Wi-Fi.

Подключаю к ней ноутбук, настраиваю новое соединение PPPOE, ввожу логин, пароль - всё соединяется, работает.

Подключаю (правильно, как указано на корпусе вход-линия) грозозащиту Info-Sys РГ6 (https://www.wmd.ru/products/rg6.html), после неё инжектор питания для роутера,

потом- сам роутер. Настраиваю WIRELESS (фото1), настраиваю NETWORK (фото 2 и 3) и всё - соединение PPPOE не устанавливается.. Перепробовал несколько раз - никак.

Прошу помочь - что делаю не так.

WAN интерфейс эзернет выберите куда кабель подключаете.Зачем на домашнем роутере грозозащита?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

WAN интерфейс эзернет выберите куда кабель подключаете.Зачем на домашнем роутере грозозащита?

Роутер стоит не дома, в небольшом офисе. Витая пара идет примерно метров 50 по фасаду здания, не знаю точно марку но в черной изоляции и более плотная, видимо для внешнего применения. Решил на всякий случай поставить грозозащиту. Считаете лишнее ?

А вот как выбрать WAN интерфейс ? В каком меню - извините - не понял... Если можно подробнее...

Изменено пользователем ksv2002

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

WAN интерфейс эзернет выберите куда кабель подключаете.Зачем на домашнем роутере грозозащита?

Роутер стоит не дома, в небольшом офисе. Витая пара идет примерно метров 50 по фасаду здания, не знаю точно марку но в черной изоляции и более плотная, видимо для внешнего применения. Решил на всякий случай поставить грозозащиту. Считаете лишнее ?

А вот как выбрать WAN интерфейс ? В каком меню - извините - не понял... Если можно подробнее...

Network -> WAN Interface.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

http://forum.nag.ru/forum/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=14880

 

Lan0 и Lan1 это что? для чего объединены в бридж?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Network -> WAN Interface.

Тут ?

В этом выпадающем списке ничего кроме BRIDGE0 нет...

post-112751-023583700 1365676079_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если Вам нужен "обычный" роутер, то в bridge0 надо поместить WLAN0+Eth0, а в WAN --eth1, management -- bridge0 галка NAT также должна стоять.

А лучше сбросьте настройки на дефолт, выберите режим SOHO-router и поставте галку НАТ и ДХЦП.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если Вам нужен "обычный" роутер, то в bridge0 надо поместить WLAN0+Eth0, а в WAN --eth1, management -- bridge0 галка NAT также должна стоять.

А лучше сбросьте настройки на дефолт, выберите режим SOHO-router и поставте галку НАТ и ДХЦП.

Извиняюсь, несовсем правильно описал ситуацию:

От провайдера имею логин и пароль к PPPOE и заведенную в помещение витую пару. Хотелось бы по ней получать инет от провайдера и с помощью роутера раздавать по Wi-Fi и четырём сетевым портам.

Пока так и не получилось разобраться...

Начал с начала, скачал и прошил последнюю прошивку, вместо 5.5.3 стала 5.5.4.

Настроил Wireless. Всё нормально.

Настроил NETWORK роутером (есть файл настройки- может поможет). PPPOE-сессия запустилась, к провайдеру подключился. НО инет раздается только по wi-fi. "Большой брат" совсем не видит Airrouter.

Если правильно понял:

WAN - интерфейс внешний, смотрящий на провайдера

WLAN - это сеть wi-fi,

LAN0 - это отдельный порт езернет

LAN1 - это 4-е порта езернет

bridg0 - это связь между этими интерфейсами ?

То есть если мне нужно принять инет по витой паре и раздать по wi-fi и 4-м портам сетевым мне нужен bridge0 из lan0+lan1+wlan0?

 

Прошу помочь (если можно максимально детально) настроить так, что бы инет раздавался по wi-fi и по сетевым портам.

(Ну и совсем бы круто - что бы было два варианта настройки - один, что бы устройства в сети wi-fi и ethernet "видели" друг друга, а второй - находились в разных подсетях, не "видели" друг друга...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
То есть если мне нужно принять инет по витой паре и раздать по wi-fi и 4-м портам сетевым мне нужен bridge0 из lan0+lan1+wlan0?

Я не помню точно, 4-ре порта это ЛАН1 или ЛАН0, в мост надо запихивать этот самый ЛАН и ВЛАН0.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...

А лучше сбросьте настройки на дефолт, выберите режим SOHO-router и поставте галку НАТ и ДХЦП.

В общем, не знаю как - но помогло именно это ... Спасибо... В адвансет даже не полез. Всё сбросид и по новой настроил по минимуму...

Но возник другой вопрос... Перед монтажем были куплены два птч-корда, витая пара, гембирд... самые обычные - 3 и 5 метров...

И ни с одним из них не заработало... Как только заменил на патч-корд от роутера - всё связалось и заработало...

Сверил распиновку - всё совпадаеи один в один... Конечно маловероятно , но всё же - может кто знает .. в чем дело с патч-кордами ? Может из-за инжекции питания ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...

А лучше сбросьте настройки на дефолт, выберите режим SOHO-router и поставте галку НАТ и ДХЦП.

В общем, не знаю как - но помогло именно это ... Спасибо... В адвансет даже не полез. Всё сбросид и по новой настроил по минимуму...

Но возник другой вопрос... Перед монтажем были куплены два птч-корда, витая пара, гембирд... самые обычные - 3 и 5 метров...

И ни с одним из них не заработало... Как только заменил на патч-корд от роутера - всё связалось и заработало...

Сверил распиновку - всё совпадаеи один в один... Конечно маловероятно , но всё же - может кто знает .. в чем дело с патч-кордами ? Может из-за инжекции питания ?

Может одна из жил битая, такое случается. Тестером можно проверить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Конечно маловероятно , но всё же - может кто знает .. в чем дело с патч-кордами ? Может из-за инжекции питания ?

Гибрид для ПоЕ противопоказан, хотя юбнт ним кое-как работает...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем, не знаю как - но помогло именно это ... Спасибо... В адвансет даже не полез. Всё сбросид и по новой настроил по минимуму...

Но возник другой вопрос... Перед монтажем были куплены два птч-корда, витая пара, гембирд... самые обычные - 3 и 5 метров...

И ни с одним из них не заработало... Как только заменил на патч-корд от роутера - всё связалось и заработало...

Сверил распиновку - всё совпадаеи один в один... Конечно маловероятно , но всё же - может кто знает .. в чем дело с патч-кордами ? Может из-за инжекции питания ?

Гибрид для ПоЕ противопоказан, хотя юбнт ним кое-как работает...

 

Поторопился с положительным заключением :(

Изначально пробовал на местном маленьком провайдере - не получалось

Стал пробовать на "Ростелекоме"- всё заработало- раздавал и по сети и по вайфаю...

Переставил с теми же настройками (кроме логина и пароля к pppoe) на маленького провайдера - опять глюки - нет соединения с pppoe, соединение ест но нет траффика :(

Переменял все патч-корды - безрезультатно ...

Помогите - куда копать ?

post-112751-073539600 1366103095_thumb.jpg

post-112751-091321800 1366103101_thumb.jpg

post-112751-065213100 1366103108_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите - куда копать ?

 

В сторону замены на нормальное оборудование. А с этим только время зря теряете.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите - куда копать ?

 

В сторону замены на нормальное оборудование. А с этим только время зря теряете.

Если человек не может осилить настройки убнт, то с "нормальным" оборудованием он вообще в осадок выпадет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите - куда копать ?

 

В сторону замены на нормальное оборудование. А с этим только время зря теряете.

Если человек не может осилить настройки убнт, то с "нормальным" оборудованием он вообще в осадок выпадет.

Спасибо за совет.

Но ZyXEL NBG334W EE я же как то осилил, я понимаю, что он "бытовой". Надеюсь всё же и этот осилить...

Нормальное - это какое вы имеете в виду ?

Как предпоследний вариант - хочу попробовать как раз этот зиксель и попробовать на этом месте ... Снять его с ростелекома и попробовать на "маленьком" провайдере в нужном мне месте...

А других предложений по настройке убиквити нет ? :( (Честно говоря думал, что он более продвинутый и лучше чем зиксель)

Изменено пользователем ksv2002

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас