Jump to content
Калькуляторы

И снова линк упал

Уважаемые форумчане, помогите с такой бедой, есть линк состоящий из кабеля 2.1 км. Со обоих сторон подключен медиаконвертор DLINK 920, так вот с одной стороны он показывает что линк есть на другой стороне говорит что нет (медиаконверторы меняли дело не в них) Померить кабель нечем нет рефлюка. Пробовали перепаивать эффект тот же.Перед этим (за 2 месяца) мерили кабелю рефлюком показал что все хорошо.

Share this post


Link to post
Share on other sites

Ищите рефлюк. А так может температура упала и физика сделала свое черное дело?

Edited by saaremaa

Share this post


Link to post
Share on other sites

Без рефлюка - это гадание на кофейной гуще, ищите рефлюк

Share this post


Link to post
Share on other sites

У вас затухание на одной частоте, на 1550. Медиаконвертор, который R, показывает линк, угадал?

Ищите перегиб, если без рефлюка то визуально в муфтах и сплайс-кассетах. Если с рефлюком, то меряйте на высокой частоте, а то можете и не увидеть проблемное место.

Share this post


Link to post
Share on other sites

не давно обзорчик был про чебурашек..

Edited by VVSina

Share this post


Link to post
Share on other sites

У вас затухание на одной частоте, на 1550. Медиаконвертор, который R, показывает линк, угадал?

Ищите перегиб, если без рефлюка то визуально в муфтах и сплайс-кассетах. Если с рефлюком, то меряйте на высокой частоте, а то можете и не увидеть проблемное место.

Да показывает именно R проверяли муфты все в норме даже перепояли но результат тот же .завтра еще раз все проверим

Share this post


Link to post
Share on other sites

было такое пару лет назад.. один раз трабла решилась переводом с одноволоконных медюков на двухглазые.. когда появился рефлюк.. выяснилось что был пузырь в месте сварки(у электродов был большой пробег).Проблема начиналась именно при резкой смене температур.

Share this post


Link to post
Share on other sites

Итак чудеса продолжаются, теперь падая линк на медиаконверторе не выкидывает в FULL а просто нет и все но не ошибка (наблюдения веду со стороны R). Учитывая что их у меня не один не поленился сходил на склад еще за одним (склад не в отапливаемом помещении, на улице -22), включаю, о чудо линк запел, ровно до той поры пока медиаконвертор не нагреется до комнатной температуры, затем все тоже самое. Трассу перепаяли 2 раза. Куда еще лесть не знаю. И самое главное почему медик с мороза работает.

Edited by cskkl64

Share this post


Link to post
Share on other sites

cskkl64, наверно фотоны слишком сильно нагреваются и медиаконвертер их не успевает ловить =))

Share this post


Link to post
Share on other sites

cskkl64, наверно фотоны слишком сильно нагреваются и медиаконвертер их не успевает ловить =))

Но факт остается фактом! И это не с одним а несколькими, т.е по очереди выношу на мороз 5 мин заношу и так по кругу все работает ... )))

Share this post


Link to post
Share on other sites

Принесли с мороза, торец коннектора в МК запотел.

После просыхания - линк пропадает.

Осталось поплевать туда и проверить, что линк снова поднимается :)

 

А если серьезно, то вопрос - оптический патчкорд чистили или меняли?

Share this post


Link to post
Share on other sites

При увеличении температуры падает сила излучения оптического передатчика.

Видимо трасса предельно слаба, еле хватает пробить.

Смотреть рефлюком и измерителем мощности.

Share this post


Link to post
Share on other sites

Сегодня приезжали специалисты с рефлюком померили на 1310 показывают что все ок., после чего прошу померить на 1550 тут рефлюк показал что, 40 метров от узла ЖОПА. Кабель весит на опорах, самонесущий, подозрения что в зажимах но учитывая что мороз зажим сдернуть не удалось. Всем спасибо тему закрываем.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this