Jump to content
Калькуляторы

saaremaa

VIP
  • Content Count

    1894
  • Joined

  • Last visited

About saaremaa

  • Rank
    Доцент

Информация

  • Пол
    Мужчина

Город

  • Город
    Baltijos šalių miestas

Recent Profile Visitors

3981 profile views
  1. Кто-то пытается зайти в web-интерфейс. Можно попробовать закрыть все кроме winbox. /ip service set telnet disabled=yes set ftp disabled=yes set www disabled=yes set api disabled=yes set api-ssl disabled=yes set ssh disabled=yes set winbox address="" disabled=no
  2. до этого какой режим был?
  3. Пришел счет от RIPE "Итоговая сумма не включает российский НДС, который должен быть начислен, если он подлежит применению." Так платить НДС или нет? RIPE должны были дать разъяснение - весь сайт перелопатил нет нигде.
  4. EPMP 1000 GPS антенна.

    EPMP 1000 GPS стала терять спутники и как следствие валится синхронизация секторов. Как можно проверить исправность GPS модуля на EPMP 1000 GPS. Может антенна помирает, на что можно заменить с большим КУ. В идеале вынести GSP-антенну выше секторной антенны на "чистое небо".
  5. Тогда вообще какой смысл ему вообще строить радио? РЧЦ перешел на "палочую систему" ... они бабло рубят. PON будет дешевле - чем штрафы и вечный геморой
  6. Либо строить в лицензионной 5,6-ке но капец дорого или пиратить или 2-ка.
  7. Если сеть не в глухой тайге, то вы отчаянный человек строить сеть на пиратской 5-ке :)
  8. Как вариант, но нам не удобно. :)
  9. slv700, давно хотел спросить. А можно соединять блоки EPMP 1000 по вч-кабелю с применением аттенюаторов (есть фиксированные аттенюаторы для тестов другого железа используем аттенюаторы -40дБ)? Для избегания переотраженки.
  10. Повышение цен

    планируем через год...
  11. Повышение цен

    Повысили в этом году на 15% + повысили подключение.
  12. У нас CCR сам отправляет эту статистику(количество PPPoE- сессий) на сервер, а дальше уж как надо делайте оповещения: /system scheduler add interval=1m name=pppoe_count_send on-event=":local pppcount [/ppp active print count-only]\r\ \n\r\ \n/tool fetch url=\"http://[IP_address_server]/zr/pppoe-count.php\\\?ip=[IP_address_PPPoE_SERVER]&pppcount=\$pppcount\" keep-result=no mode=http\r\ \n\r\ \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon start-time=startup ,где: [IP_address_server] - адрес сервера куда отрпавляете [IP_address_PPPoE_server] - адрес PPPoE сервера pppoe-count.php - наипростейший скрипт по разбору GET-запроса и складывания в базу.
  13. DPI СКАТ

    А будет запись вебинара сегодняшнего? Не смог присутствовать ...