Jump to content
Калькуляторы

Проблема с Winlink 1000 Пропадание синхронизации

Доброго времени суток!

Трасса 9 км через городские застройки высота мачт 30 метров.

используеться оборудование winlink 1000 ДРЧ 2.4 ГГц c плоской антенной.

Требуется только поток E1.

Уровень сигнала ствола хороший около 67 дб с обоих сторон, только нагружаешь ствол E1 канал валиться идет дисконект и перестройка по частотам.

Что может быть? Скрин выложу обязательно

Share this post


Link to post
Share on other sites

Спасибо за подсказку! Попробовал но все равно не прокачивает канал! как снизить количество помех? Имею ввиду программными средствами, ибо снимать с мачты и юстировать повторно нет возможности! заранее спасибо!

Share this post


Link to post
Share on other sites

Нужно ограничить верхнюю модуляцию ( зафиксировать модуляцию). Для одного -двух E1 Вам большая скорость не нужна, задайте 16QAM3/4 -1/2

Share this post


Link to post
Share on other sites

канальные фильтра , а также смена канала и поляризации должны дать результат

Share this post


Link to post
Share on other sites

сталкивался с подобным.

варианта два:

-либо где-то преграда (но уровни то норм, хоть для 9км, пусть и на панельках, могли быть лучше)

-либо помеху Вам кто-то делает.

 

уходите по частоте (но у меня не сразу сработало. чье-то железо гнало по всем каналам), еще попробуйте смену поляризации. поиграться с настройками (джиттер..)

Share this post


Link to post
Share on other sites

slv 700 а как жестко привязать модуляцию? нигде не видел! Перешел на 11 канал!

Джиттерами поиграл результат есть! Отюстировал еще раз антенны, стало -61 дбм. Связь устойчивей стала но все равно срывы идут непредсказуемо! (все таки помехи видно). И еще не понятно почему при выборе полосы пропускания в 5 Мгц тоже не хочет работать хотя и качество канала ставиться почти идеально и сам E1 меньше полосы? Следующий этап это поменять поляризацию антенн. или достать установщика и затребовать релейку на другой диапазон! ))

Share this post


Link to post
Share on other sites

slv 700 а как жестко привязать модуляцию? нигде не видел! Перешел на 11 канал!

Джиттерами поиграл результат есть! Отюстировал еще раз антенны, стало -61 дбм. Связь устойчивей стала но все равно срывы идут непредсказуемо! (все таки помехи видно). И еще не понятно почему при выборе полосы пропускания в 5 Мгц тоже не хочет работать хотя и качество канала ставиться почти идеально и сам E1 меньше полосы? Следующий этап это поменять поляризацию антенн. или достать установщика и затребовать релейку на другой диапазон! ))

Для полосы 5 МГц низкий уровень на входе. А при 10 и 20 уже большее влияние помех. Уровни одинаковые? Есть вероятность перекоса антенн в плоскости горизонталь-вертикаль из-за трубостойки. Проверьте также все коннекторы(разок проблема оказалась в 1 метровом кабеле между мультиплексором и винликом). Проверьте прошивки(!) блоков и нижних и верхних. Обязательно чтоб совпадали.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this