Jump to content
Калькуляторы

Несоответствие характеристик антенн Ubiquiti loco5AC

Добрый день!!!!!

 Помогите пожалуйста разобраться с одним вопросом.

Приобрели оборудование Ubiquiti  loco5AC, хотим использовать в качестве моста между объектами (удаленные склады).

Необходимо протащить видеопоток (примерно 25-40 МБ/с), на расстоянии между одним складом и главным офисом примерно 40 метров поток стабильный, задержек и битого видео не наблюдали,

Второй объект находится на расстоянии примерно 250 -300 метров, тут возникают задержки и битое видео (зависания и т.п.).

Кто то сталкивался с такой проблемой ? Почему из за заявленных характеристик на 10 км не получается работать на дистанции 300 метров ?

(Мощность убавили до необходимого уровня, чтобы не глушили друг друга). 

 

Заранее всем спасибо!!!!

Share this post


Link to post
Share on other sites

Какие уровни сигналов, частоты? скрины с показателями не помешали бы. Через одну AP или разную трафик идет?

Share this post


Link to post
Share on other sites

аирвью посмотрите спектр, выберите свободную частоту, ширину канала до 40МГц уменьшить.

Share this post


Link to post
Share on other sites
В 09.08.2019 в 17:29, Tirminator сказал:

Какие уровни сигналов, частоты? скрины с показателями не помешали бы. Через одну AP или разную трафик идет?

на AP уровень сигнала составляет -51 dbm, на ST   -53 dBm. Частота 5650 МГц, ширина канала 20 MHz. Топология точка-точка для двух объектов. т.е. имеем два пролета радиомостов.

 

В 09.08.2019 в 21:45, NewUse сказал:

аирвью посмотрите спектр, выберите свободную частоту, ширину канала до 40МГц уменьшить.

частота на которой работаем, не имеет стороних помех (по показателям аирвью), ширина канала 20 MHz.

Share this post


Link to post
Share on other sites
12 часов назад, Влада Прилуцкая сказал:

на AP уровень сигнала составляет -51 dbm, на ST   -53 dBm. Частота 5650 МГц, ширина канала 20 MHz. Топология точка-точка для двух объектов. т.е. имеем два пролета радиомостов.

Это проблемный пролет? Две AP рядом стоят? Какие Модуляция (TX/RX)? Канальная скорость приема/передачи? Уровень помех? Какие мощности выставлены?

Share this post


Link to post
Share on other sites

Интересно бы ещё попробовать отключить первый линк и посмотреть, второй заработает или нет  лучше. 

Ну "на расстоянии между одним складом и главным офисом примерно 40 метров"

Зачем тут Loco M5ac, не проще ли витую пару бросить? А если уж очень охота беспроводное решение, то 60ГГц от Микротика взлетит на ура.

Share this post


Link to post
Share on other sites
18 часов назад, Влада Прилуцкая сказал:

имеем два пролета радиомостов.

 

18 часов назад, Влада Прилуцкая сказал:

частота на которой работаем, не имеет стороних помех

Стесняюсь спросить, не на одной частоте оба линка?

А по существу - разнести обе АП по частотам (к примеру - одну в 5.1, другую в 5.8), ширину 40 mhz, и разнести друг от друга по высоте (если закреплены на одной опоре)

Share this post


Link to post
Share on other sites

ширину можно и 20 оставить, мощность уменьшить на 7дБ, посмотреть статус ethernet, убедиться, что порт в 100Мбит FD.

Share this post


Link to post
Share on other sites
В 12.08.2019 в 16:13, kiragun сказал:

 

Стесняюсь спросить, не на одной частоте оба линка?

А по существу - разнести обе АП по частотам (к примеру - одну в 5.1, другую в 5.8), ширину 40 mhz, и разнести друг от друга по высоте (если закреплены на одной опоре)

частоты выбраны разные, частотный разнос между AP более 600 MHz. Локально антенны установлены на трубастойках на расстоянии друг от друга около 10 метров. Направлены в разные стороны.

 

В 12.08.2019 в 16:49, NewUse сказал:

ширину можно и 20 оставить, мощность уменьшить на 7дБ, посмотреть статус ethernet, убедиться, что порт в 100Мбит FD.

уже пробовали, не помогло. Статус портов 100MBit

 

Возникают подозрения, что характеристики оборудования не соответствуют заявленным. 

Проводили дополнительные тесты, ставили два Микротика на обоих концах. Speed Test показал скорость между точками подключения около 40-60 Mbps, но при запуске видеопотока, опять возникли искажения, зависания.

У кого то были такие проблемы ? 

Помогите плиз)

Share this post


Link to post
Share on other sites

1)меняйте частоту.

2)По питанию не может ничего прилетать? попробуйте запитать от аккумулятора.

3)Мощность уменьшайте.

4)Прямая видимость есть?

Share this post


Link to post
Share on other sites
8 часов назад, Влада Прилуцкая сказал:

частоты выбраны разные, частотный разнос между AP более 600 MHz. Локально антенны установлены на трубастойках на расстоянии друг от друга около 10 метров. Направлены в разные стороны.

 

уже пробовали, не помогло. Статус портов 100MBit

 

Возникают подозрения, что характеристики оборудования не соответствуют заявленным. 

Проводили дополнительные тесты, ставили два Микротика на обоих концах. Speed Test показал скорость между точками подключения около 40-60 Mbps, но при запуске видеопотока, опять возникли искажения, зависания.

У кого то были такие проблемы ? 

Помогите плиз)

Ошибки на портах, проверить кабель и всю физику

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now