Jump to content
Калькуляторы

Невозможно подключиться к четырем новым CCR1016-12G

Добрый день!

 

Есть 4 новых CCR1016-12G, ROS 6.39.2.

 

Из коробки по LAN на Ether1, Ether12 их не видно ни по IP ни из Winbox (3.18, 2.2.18).

При подключении напрямую к ноутбуку (Ether1 - ноутбук, Ether12 - LAN) устройства видны, с них можно можно пинговать локалку, но из локалки они не видны ни по IP ни по MAC ни через Winbox.

Конфигурация сброшена на дефолнтую, чистую, без настроек.

Когда смотришь торчем на Ether12 (локалка) - пакеты идут только от роутера, что-то из режет, но в Firewall правил нету никаких, их вообще нет.

 

То есть, как только между микротиком и клиентом появляется свитч (любой) - пакеты ходят только от роутера.

 

VLAN  у меня нет воообще.

 

Что делать, это заводской брак или что-то еще?

Edited by fotonboxx

Share this post


Link to post
Share on other sites

Netinstall  попробуйте!

Share this post


Link to post
Share on other sites

Все микротики желательно проверять после покупки, особенно дорогие. Т.к. с появлением возможности блокировки загрузчика, некоторые покупатели сдают их по гарантии, а их, в последствии, продают другим покупателям, не решив проблему.

Share this post


Link to post
Share on other sites

Вот аккурат 30 декабря пару новых таких настраивал. Конфиги из коробки на них голые, если честно даже не помню есть ли на них ip-адреса на каких-либо интерфейсах. Насколько помню, там ни бриджей нет ни правил файрволла. Ether12 и Ether1 в бридже? IP-адреса назначены?

Share this post


Link to post
Share on other sites

У кого CONSOLE PORT, тот и музыку заказывает ))

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this