Jump to content

Проблема с Bullet M2 Не идет интернет

Проблема в следующем: Булку подключаю к роутеру,дня 3 назад интернет шел нормально,и с булки можно было пингануть до яндекса. Сейчас же пинг просто не идет,клиентские подключаются,но интернета нет. В поле Лан стоит значение unplegged. Я так понимаю проблема с кабелем? Сегодня поменял кабель,история та же самая,может сгорело чего?Было 2 смачные грозы.

Забыл добавить что когда снимаю булку и везу её в офис,то подключение у меня показывает 100Mb.

post-122304-088192500 1434697640_thumb.png

post-122304-063516500 1434697648_thumb.png

post-122304-099563000 1434697658_thumb.png

Edited by A23Lex

Share this post


Link to post
Share on other sites

РоЕ адаптер питания попробуйте поменять, бывает у них такое.

Share this post


Link to post
Share on other sites

У меня такой вот адаптер. И я пробовал его менять,он рабочий. И на втором тоже не работает.

post-122304-086541000 1434713133_thumb.png

Edited by A23Lex

Share this post


Link to post
Share on other sites

есть ли возможность на прямую по кабелю подключится к булет? заходит ли в веб-итерфейс?

На прямую конечно заходит. И скорость показывает 100Мб.

Share this post


Link to post
Share on other sites

Можно обжать оранжевую и зеленую пары в коннектор и подключить в коммутатор/компьютер, синюю и коричневую обжать в другой и воткнуть в PoE. Так вы уйдете от лишнего соединения.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.