Jump to content
Калькуляторы

Микротик 5 Ггц Непоказывают первые общедоступные каналы

Подскажите, кто замечал что при включении Микротиков на 5 Ггц, плохо работают первые телевизионные каналы?

Edited by mad_max_ss

Share this post


Link to post
Share on other sites
Подскажите, кто замечал что при включении Микротиков на 5 Ггц, плохо работают первые каналы?

Плохо работают в смысле качества связи? Так может у вас антенна в этот диапазон не попадает.

Share this post


Link to post
Share on other sites
Подскажите, кто замечал что при включении Микротиков на 5 Ггц, плохо работают первые каналы?

Плохо работают в смысле качества связи? Так может у вас антенна в этот диапазон не попадает.

Поправлюсь маленько, телевизионные каналы!!! Орт, Россея.... Как только выключаешь МТ, сразу телевизор показывает качественно эти каналы!

Share this post


Link to post
Share on other sites

А при чем тут 5ггц=) когда и в 2.4 то же самое.

 

Первый канал начинает вообще чернобелым показывать, а вот Россия как показывала цветным, так и показывает. Вот третий канал тоже плохо, на другие влияет только небольшой рябью.

 

Надо уносить антенны подальше друг от друга.

Share this post


Link to post
Share on other sites
А при чем тут 5ггц=) когда и в 2.4 то же самое.

 

Первый канал начинает вообще чернобелым показывать, а вот Россия как показывала цветным, так и показывает. Вот третий канал тоже плохо, на другие влияет только небольшой рябью.

 

Надо уносить антенны подальше друг от друга.

И кабель на предмет целостности тоже посмотреть не лишне.

Share this post


Link to post
Share on other sites
А при чем тут 5ггц=) когда и в 2.4 то же самое.

 

Первый канал начинает вообще чернобелым показывать, а вот Россия как показывала цветным, так и показывает. Вот третий канал тоже плохо, на другие влияет только небольшой рябью.

 

Надо уносить антенны подальше друг от друга.

И кабель на предмет целостности тоже посмотреть не лишне.

кабель всмысле кокс на ТВ антенну?

 

на 2,4 незамечали.... а вот на 5 - абоненты жалуются на помехи....

Share this post


Link to post
Share on other sites

Ничего не поможет кроме отдаления антенн друг от друга или перемещение на разные стороны стен дома, чтобы они друг друга не видели. Я сам мучаюсь с такой ситуацией у себя дома, и на 5 и на 2ггц одна и та же помеха на одни и те же каналы. причем она передается не по витухе, т.к. даже при питании от аккумулятора помеха все равно идет.

Share this post


Link to post
Share on other sites

не сталкивался с такой траблой). Коаксиал пробовали брать с экраном и землить экран?

Share this post


Link to post
Share on other sites
А при чем тут 5ггц=) когда и в 2.4 то же самое.

 

Первый канал начинает вообще чернобелым показывать, а вот Россия как показывала цветным, так и показывает. Вот третий канал тоже плохо, на другие влияет только небольшой рябью.

 

Надо уносить антенны подальше друг от друга.

И кабель на предмет целостности тоже посмотреть не лишне.

кабель всмысле кокс на ТВ антенну?

 

на 2,4 незамечали.... а вот на 5 - абоненты жалуются на помехи....

Нет. От вифи антены.

Share this post


Link to post
Share on other sites
А при чем тут 5ггц=) когда и в 2.4 то же самое.

 

Первый канал начинает вообще чернобелым показывать, а вот Россия как показывала цветным, так и показывает. Вот третий канал тоже плохо, на другие влияет только небольшой рябью.

 

Надо уносить антенны подальше друг от друга.

И кабель на предмет целостности тоже посмотреть не лишне.

кабель всмысле кокс на ТВ антенну?

 

на 2,4 незамечали.... а вот на 5 - абоненты жалуются на помехи....

Нет. От вифи антены.

там гермобоксы... кабель максимум см 15 от антенны до карточки.... бред какой то с этим телевидением.....

Share this post


Link to post
Share on other sites

Нужно экранировать весь гермобокс алюминием или ещё лучше медной фольгой. Помехи идут от процессора, и особенно сильно на гармониках опорного генератора. Радио тут ни при чём, если на радиомодуле свой экран стоит.

У меня был случай, когда телефон с АОНом заваливал приём сразу на нескольких не особо качественных каналах, в диапазоне 174 - 240 МГц. Пришлось телефон выкинуть.

 

Share this post


Link to post
Share on other sites

У меня как раз все в железных корпусах и заземлено. А помехи все равно идут. Если я устройство повешу этажем ниже - помех не будет, если вынесу антенну длинным кабелем на крышу - опять помехи. Следовательно помехи от антенны идут. Даже когда данные не передаются и вообще радиокарта выключена. Абсурд какой-то.

Share this post


Link to post
Share on other sites

У меня как раз все в железных корпусах и заземлено. А помехи все равно идут. Если я устройство повешу этажем ниже - помех не будет, если вынесу антенну длинным кабелем на крышу - опять помехи. Следовательно помехи от антенны идут. Даже когда данные не передаются и вообще радиокарта выключена. Абсурд какой-то.

Видимо сам борд помехи создает.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this