Jump to content
Калькуляторы

Две карточки Wlan на Микротике возможно наводки?

Имеется микротик версии 2.9.27 с двумя беспроводными карточками Wlan1 dwa-510 и Wlan2 dwa-520. Первая работает в режиме моста (bridge) с другим микротиком (с двух сторон стоят параболы по 27дби, работает неплохо). Со временем пришлось добавить еще одну карточку, чтоб работала как базовая станция. (Раньше вместо нее стояла точка 2100.)

После установки и настройки все как бы работает, но пинги ко всем клиентам обрываются даже без нагрузки. После долгой возни отключили Wlan1 dwa-510 - вторая карточка начала работать, как часы. После включения и нагрузки на Wlan1 dwa-510 - опять таже картина с обрывами пинга. Получается, что они друг другу мешают работаить (каналы пробывал разнести насколько позволила среда).

Кто сталкивался с подобным, дайте, пожалуйста, ценый совет. Заранее благодарю.

Share this post


Link to post
Share on other sites

попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)

Share this post


Link to post
Share on other sites

попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)

Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

Такие карты сами по себе фонят не плохо, несколько штук в одном корпусе будут друг другу мешать.

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

У Вас вторая карта на всенаправленную антенну подключена ?

Попробуйте разнести антенны двух карт по высоте на 1.5-2 метра, ну и само собой частотные каналы должны быть с разносом 40-50 Мгц.

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

У Вас вторая карта на всенаправленную антенну подключена ?

Попробуйте разнести антенны двух карт по высоте на 1.5-2 метра, ну и само собой частотные каналы должны быть с разносом 40-50 Мгц.

Кабеля идум примерно рядом, антены стоят друг от друга по высоте метров 5 одна на лефтерской а вторая внизу на парапети стоит они друг друга невидят точно.

 

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

У Вас вторая карта на всенаправленную антенну подключена ?

Попробуйте разнести антенны двух карт по высоте на 1.5-2 метра, ну и само собой частотные каналы должны быть с разносом 40-50 Мгц.

Это ничего не даст. Проблема не в антеннах, а картах, они мешают друг другу.

 

Как вариант решения, это придумывать экран, использовать карты для разных диапазонов одна на 5 вторая на 2.4 Ггц, или же заменить это все барахло на роутерборд с двумя R52 картами.

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

У Вас вторая карта на всенаправленную антенну подключена ?

Попробуйте разнести антенны двух карт по высоте на 1.5-2 метра, ну и само собой частотные каналы должны быть с разносом 40-50 Мгц.

Это ничего не даст. Проблема не в антеннах, а картах, они мешают друг другу.

 

Как вариант решения, это придумывать экран, использовать карты для разных диапазонов одна на 5 вторая на 2.4 Ггц, или же заменить это все барахло на роутерборд с двумя R52 картами.

Чем отличаются ети карты от стандартных? Передающей частю так понимаю.

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

У Вас вторая карта на всенаправленную антенну подключена ?

Попробуйте разнести антенны двух карт по высоте на 1.5-2 метра, ну и само собой частотные каналы должны быть с разносом 40-50 Мгц.

Это ничего не даст. Проблема не в антеннах, а картах, они мешают друг другу.

 

Как вариант решения, это придумывать экран, использовать карты для разных диапазонов одна на 5 вторая на 2.4 Ггц, или же заменить это все барахло на роутерборд с двумя R52 картами.

Чем отличаются ети карты от стандартных? Передающей частю так понимаю.

Что вы понимаете под стандартными?

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

У Вас вторая карта на всенаправленную антенну подключена ?

Попробуйте разнести антенны двух карт по высоте на 1.5-2 метра, ну и само собой частотные каналы должны быть с разносом 40-50 Мгц.

Это ничего не даст. Проблема не в антеннах, а картах, они мешают друг другу.

 

Как вариант решения, это придумывать экран, использовать карты для разных диапазонов одна на 5 вторая на 2.4 Ггц, или же заменить это все барахло на роутерборд с двумя R52 картами.

Чем отличаются ети карты от стандартных? Передающей частю так понимаю.

Что вы понимаете под стандартными?

Спасибо за советы. Взял пару MikroTik RB411R будем пробовать.

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

У Вас вторая карта на всенаправленную антенну подключена ?

Попробуйте разнести антенны двух карт по высоте на 1.5-2 метра, ну и само собой частотные каналы должны быть с разносом 40-50 Мгц.

Это ничего не даст. Проблема не в антеннах, а картах, они мешают друг другу.

 

Как вариант решения, это придумывать экран, использовать карты для разных диапазонов одна на 5 вторая на 2.4 Ггц, или же заменить это все барахло на роутерборд с двумя R52 картами.

Чем отличаются ети карты от стандартных? Передающей частю так понимаю.

Что вы понимаете под стандартными?

Спасибо за советы. Взял пару MikroTik RB411R будем пробовать.

Учтите 411R не умеет работать как АР, лучше замените на 411АН или 433 борд.

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

У Вас вторая карта на всенаправленную антенну подключена ?

Попробуйте разнести антенны двух карт по высоте на 1.5-2 метра, ну и само собой частотные каналы должны быть с разносом 40-50 Мгц.

Это ничего не даст. Проблема не в антеннах, а картах, они мешают друг другу.

 

Как вариант решения, это придумывать экран, использовать карты для разных диапазонов одна на 5 вторая на 2.4 Ггц, или же заменить это все барахло на роутерборд с двумя R52 картами.

Чем отличаются ети карты от стандартных? Передающей частю так понимаю.

Что вы понимаете под стандартными?

Спасибо за советы. Взял пару MikroTik RB411R будем пробовать.

Как у вас сделано питание к МикроТику? У нас было похожее ... как ставим 2ую карточку начинаются проблемы.....в итоге сделали ещё один Тик..... но подозрения есть на питание...те не хватало питания двум карточкам... Хотели переделать питание, но руки не доходят! ))) Да и морозы ) мешают ... А питается микротик у нас блоком питания а-ля ПоЕ на 12 вольт... система показывала при 2х карточках около 10 вольт....вот хотели сделать нормальное питание не 24 вольта....

Share this post


Link to post
Share on other sites
попробуйте другие карты. r52, например, работают в такой ситуации нормально (каналы, естественно, разнесены)
Может быть просто карточка несогласована с фидером и мощность не идеть в антенну.Хотя вроди кабель нормальный стоит(Gembird WLL-H155-PVC1B), правда кабеля метров 20 до антенны.

У Вас вторая карта на всенаправленную антенну подключена ?

Попробуйте разнести антенны двух карт по высоте на 1.5-2 метра, ну и само собой частотные каналы должны быть с разносом 40-50 Мгц.

Это ничего не даст. Проблема не в антеннах, а картах, они мешают друг другу.

 

Как вариант решения, это придумывать экран, использовать карты для разных диапазонов одна на 5 вторая на 2.4 Ггц, или же заменить это все барахло на роутерборд с двумя R52 картами.

Чем отличаются ети карты от стандартных? Передающей частю так понимаю.

Что вы понимаете под стандартными?

Спасибо за советы. Взял пару MikroTik RB411R будем пробовать.

Как у вас сделано питание к МикроТику? У нас было похожее ... как ставим 2ую карточку начинаются проблемы.....в итоге сделали ещё один Тик..... но подозрения есть на питание...те не хватало питания двум карточкам... Хотели переделать питание, но руки не доходят! ))) Да и морозы ) мешают ... А питается микротик у нас блоком питания а-ля ПоЕ на 12 вольт... система показывала при 2х карточках около 10 вольт....вот хотели сделать нормальное питание не 24 вольта....

Нет думаю, проблема не в етом, так как тик стоит в доме и питание у него через стандартый блок питания компа. Я думаю блока в 200 ват хватит чтоб 2 карты работало. В ходе розгребания етого выяснили что мешает имено карточка старого образца dwl510G, заменили на нову вроди все работает отлично.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this