Jump to content
Калькуляторы

NanoStation5 помогите правильно настроить

У меня стоит NanoStation5 растояние до базовой станции 2,5 км прямая видимость.

Когда Transmit CCQ: в процентном соотношении падает на 1/3 появляются проблема с передачей данных.

почему и как с этим бороться????

Share this post


Link to post
Share on other sites

Не помогает :(

может кто еще подскажет что делать

Share this post


Link to post
Share on other sites

1. Найти нужную мощьность!(оптимальную)

2.Зарезать скорость

3.Выставить оптималький АСК

4.проверить шумы!

Share this post


Link to post
Share on other sites

Помогите настроить Nanostation таким образом, чтобы она ОДНОВРЕМЕННО держала мост с другой точкой Nanostation + через LAN-порт сидел 1-й компьютер и + на этой же точке по беспроводному интерфейсу был подключен 2-компьютер (ноутбук).

Вертел настройки и так и сяк, но безуспешно. Какой все-таки режим поставить? Access Point WDS - Access Point WDS, или Access Point WDS - Station WDS, или вообще без WDS ?? И запускать точку как Bridge или как роутер? Может чего и упустил. На Д-Линках такая схема реализовывалась без проблем.

 

Вот рисунок для наглядности:

 

355a94823dd4.jpg

Edited by cliffind

Share this post


Link to post
Share on other sites

У вас так получиться только в том случае, если первая ваша на рисунке точка будет работать в режиме Station WDS, а та к которой подключен компьютер в режиме AP WDS. Тогда к ней сможет подключиться беспроводной клиент.

 

Если же первая точка работает в режиме Station то заставить вторую принимать и одновременно раздавать вы не сможете, придеться покупать еще одну точку.

Share this post


Link to post
Share on other sites
У вас так получиться только в том случае, если первая ваша на рисунке точка будет работать в режиме Station WDS, а та к которой подключен компьютер в режиме AP WDS. Тогда к ней сможет подключиться беспроводной клиент.

 

Если же первая точка работает в режиме Station то заставить вторую принимать и одновременно раздавать вы не сможете, придеться покупать еще одну точку.

Ага, спасибо! сейчас попробуем. Позже отпишусь о результатах.

Share this post


Link to post
Share on other sites

нет, не получилось. Стационарный через LAN порт работает, а вот беспроводной клиент подключается к точке, но никуда больше не пускает. и даже никак не пингуется. :((

Share this post


Link to post
Share on other sites

Скорее всего надо пробывать так Access Point WDS -Access Point WDS

Share this post


Link to post
Share on other sites

так, сейчас попробуем..

 

нет, тоже без результативно

Edited by cliffind

Share this post


Link to post
Share on other sites

С ноутбука NS2 пингуется?

да, та, к которой подключен, а дальше никак. А с первой точки пингуется только комп, который на LAN порте сидит.

Share this post


Link to post
Share on other sites

Скрины настроек сделайте а там посмотрим

Share this post


Link to post
Share on other sites

Первая точка

 

b8bc64959209t.jpg

 

Вторая точка

 

8db49b60676dt.jpg

 

остальное по умолчанию..

 

может стоит настроить режим Router вместо стандартного Bridge в разделе Network ???

Share this post


Link to post
Share on other sites

На втором рисунке второй мак из wds уберите

Оставьте только мак ns2

Edited by asbest2007

Share this post


Link to post
Share on other sites

да, убрал (это МАК ноутбука), то же самое.. не работает. ноут пингует только точку, а дальше никак.

Share this post


Link to post
Share on other sites

Проблема решена. Необходимо было во вкладке "Advanced" в пункте "Enable Client Isolation" убрать галочку.

Огромное спасибо за помощь в решении asbest2007. Будьте внимательны :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this