Jump to content
Калькуляторы

RB411AH -Ap bridge пинг 800 ms Гуру поодскажите уже замучился

Всем привет..

 

Ребят подскажите как разрулить такую ситуацию..

 

Стоит база 411 АН карта R52 TX POwer стоит по дефолту , сектор 180 гр на секторе висит 10 человек , нагрузка на базу если смотреть по влан интерфейсу еле доходит до полумегабита пинг на абонентов 800 - 900 мс ...

Уже замучился незнаю что делать, менял карту думал мож паленая непомогло таже ситуация , закрыл п2п полностью, мультикаста и юникаста торч не показывает мбо его просто нет .....

какие будут соображения ???

Да кстати частоты менял непомогает работаю в 2,4 Б/Г (5 не предлагать лицензии нет )

 

За ранее благодарю за ваши ответты..

Share this post


Link to post
Share on other sites
Всем привет..

 

Ребят подскажите как разрулить такую ситуацию..

 

Стоит база 411 АН карта R52 TX POwer стоит по дефолту , сектор 180 гр на секторе висит 10 человек , нагрузка на базу если смотреть по влан интерфейсу еле доходит до полумегабита пинг на абонентов 800 - 900 мс ...

Уже замучился незнаю что делать, менял карту думал мож паленая непомогло таже ситуация , закрыл п2п полностью, мультикаста и юникаста торч не показывает мбо его просто нет .....

какие будут соображения ???

Да кстати частоты менял непомогает работаю в 2,4 Б/Г (5 не предлагать лицензии нет )

 

За ранее благодарю за ваши ответты..

Freq.Usage покажите - может у вас просто эфир 2,4 как везде счас убит и потому не работает...

Share this post


Link to post
Share on other sites

 

 

НЕ сильно он и загажен ....

 

в 1 км стоят мои другие базы все работает нормально оборудование идентичное...

post-65512-1253344324_thumb.png

Edited by mik_kir

Share this post


Link to post
Share on other sites

ну может ваши другие базы работают на этой же частоте что эта глюкавая база...простая интерференция..

Share this post


Link to post
Share on other sites

Да нет базы разбросаны по частотам .... тем более что сектор стоит на окраине города и развернут задней стороной к городу то есть грубо горя смотрит в поле ну в частный сектор.....

Share this post


Link to post
Share on other sites

а клиентов на 2100 нету случайно? и какие сигналы в клиентов? список регистарции покажите...

Share this post


Link to post
Share on other sites
Всем привет..

 

Ребят подскажите как разрулить такую ситуацию..

 

Стоит база 411 АН карта R52 TX POwer стоит по дефолту , сектор 180 гр на секторе висит 10 человек , нагрузка на базу если смотреть по влан интерфейсу еле доходит до полумегабита пинг на абонентов 800 - 900 мс ...

Уже замучился незнаю что делать, менял карту думал мож паленая непомогло таже ситуация , закрыл п2п полностью, мультикаста и юникаста торч не показывает мбо его просто нет .....

какие будут соображения ???

Да кстати частоты менял непомогает работаю в 2,4 Б/Г (5 не предлагать лицензии нет )

 

За ранее благодарю за ваши ответты..

Отключайте клиентов по одному, и смотрите изменения.

Share this post


Link to post
Share on other sites

[admin@MikroTik] /interface wireless registration-table> print

# INTERFACE RADIO-NAME MAC-ADDRESS AP SIGNAL-STRENGTH TX-RATE UPTIME

0 ;;; 75 -=aleksey=-

wlan1 00:0A:48:1C:E2:2E no -62dBm@1Mbps 48Mbps 43m23s

1 ;;; 84 -=mahogany=-

wlan1 00:1B:11:E7:CC:71 no -52dBm@2Mbps 54Mbps 43m23s

2 ;;; 4

wlan1 00:1B:11:E7:CD:EE no -51dBm@5.5Mbps 54Mbps 43m19s

3 ;;; 110 -=evil=-

wlan1 00:22:64:4F:27:00 no -53dBm@9Mbps 54Mbps 43m18s

4 ;;; 38 -=gricenko_s=-

wlan1 00:1C:F0:8A:27:BE no -57dBm@1Mbps 54Mbps 43m17s

5 ;;; 6 -=andrey13=-

wlan1 00:E0:98:C5:AF:00 no -54dBm@11Mbps 11Mbps 43m17s

6 ;;; 30 17

wlan1 00:17:9A:74:7D:64 no -64dBm@1Mbps 48Mbps 43m16s

7 ;;; 43 ;;; vorkuta

wlan1 00:21:91:22:D0:9D no -68dBm@1Mbps 54Mbps 43m15s

8 ;;; . 86 -=rikko=-

wlan1 00:1C:F0:CD:A6:6C no -62dBm@1Mbps 54Mbps 43m15s

9 ;;; 58

wlan1 UBNT 00:15:6D:AD:F4:66 no -63dBm@1Mbps 48Mbps 43m11s

10 ;;; 80

wlan1 00:17:9A:0A:2F:E3 no -70dBm@1Mbps 24Mbps 43m10s

11 ;;; 3

wlan1 00:19:5B:66:A9:37 no -68dBm@1Mbps 18Mbps 43m

Share this post


Link to post
Share on other sites

ОТключать по одному пробывал ситуация не меняеться даже на базе остаеться один человек... пробывал каждого абонента оставлять одного на базе сначала все гуд потом мин через пять начинаеться 500 - 700 - 900 мс

Вчера поменяли карточку такая же ситуация ... взяли новый булет поехали к абоненту я вырубил всех на базе включил булет на булете уровень сигнала -65 но пинги млин ходят до 1000 уже незнаю что делать хотя неделю назад все было отлично

Share this post


Link to post
Share on other sites
ОТключать по одному пробывал ситуация не меняеться даже на базе остаеться один человек... пробывал каждого абонента оставлять одного на базе сначала все гуд потом мин через пять начинаеться 500 - 700 - 900 мс

Вчера поменяли карточку такая же ситуация ... взяли новый булет поехали к абоненту я вырубил всех на базе включил булет на булете уровень сигнала -65 но пинги млин ходят до 1000 уже незнаю что делать хотя неделю назад все было отлично

закрутите тот новый буллет на базу и посмотрите какая ситуация будет..если не измениться - антенно фидерное добро проверяте, если измениться-сами понимаете

Share this post


Link to post
Share on other sites

Вчера сменили и сектор роутбоард всисит в термобоксе под сектором кабель от карты до сектора 20 см тоже сменили...

Проблема в том что сменили все что можно было .. ну соответственно кроме самого 411 а так все переменяли ...

Кстати читал тут на форуме что канопи сильно шумит ... у нас в городе работает две таких базы ...

Share this post


Link to post
Share on other sites
Вчера сменили и сектор роутбоард всисит в термобоксе под сектором кабель от карты до сектора 20 см тоже сменили...

Проблема в том что сменили все что можно было .. ну соответственно кроме самого 411 а так все переменяли ...

Кстати читал тут на форуме что канопи сильно шумит ... у нас в городе работает две таких базы ...

Да, конопля шумит изрядно. Как вариант по пробуйте сбросить борд не заводские установки и переконфигурировать заново. Какая версия ОС на борде?

Share this post


Link to post
Share on other sites

Нечто подобное, деградирует из месяца в месяц, не помогает вообще ничего, вчера пробовали переносить мачту на 15 метров по крыше, эффекта нет.

Будем переносить БС на другое здание.

 

На фото деградация пинга в рабочее время, грешу на 5ггц чужой мост на крыше рядом.

pin34543g1_day.png

Edited by disappointed

Share this post


Link to post
Share on other sites
Нечто подобное, деградирует из месяца в месяц, не помогает вообще ничего, вчера пробовали переносить мачту на 15 метров по крыше, эффекта нет.

Будем переносить БС на другое здание.

 

На фото деградация пинга в рабочее время, грешу на 5ггц чужой мост на крыше рядом.

хм...коллега поделитесь чем вы пинг по мртж снимаете..очень нужно...

Share this post


Link to post
Share on other sites
ОТключать по одному пробывал ситуация не меняеться даже на базе остаеться один человек... пробывал каждого абонента оставлять одного на базе сначала все гуд потом мин через пять начинаеться 500 - 700 - 900 мс

Вчера поменяли карточку такая же ситуация ... взяли новый булет поехали к абоненту я вырубил всех на базе включил булет на булете уровень сигнала -65 но пинги млин ходят до 1000 уже незнаю что делать хотя неделю назад все было отлично

У вас по статистике часть клиентов в B часть G, из за чего так получилось?

Share this post


Link to post
Share on other sites
Нечто подобное, деградирует из месяца в месяц, не помогает вообще ничего, вчера пробовали переносить мачту на 15 метров по крыше, эффекта нет.

Будем переносить БС на другое здание.

 

На фото деградация пинга в рабочее время, грешу на 5ггц чужой мост на крыше рядом.

Ну пятерка у нас есть в городе но только одна базовая и то на другом конце города ...

Рядом с нашей базой стоит киевстар но стоит уже давно проверили 3 гармонику все ок мобильщик работает чисто в своих диапазонах ... факт в том что спектранализатор показал что в радиусе 500 метров от базы никаких помех нет ...

 

 

Share this post


Link to post
Share on other sites
У вас по статистике часть клиентов в B часть G, из за чего так получилось?

На базе стоит Б/Г соответственно у клиентов тоже Б/Г автоматом .... есть 1 абонент со старой апешкой 11 б

Share this post


Link to post
Share on other sites
У вас по статистике часть клиентов в B часть G, из за чего так получилось?

На базе стоит Б/Г соответственно у клиентов тоже Б/Г автоматом .... есть 1 абонент со старой апешкой 11 б

Вам стоит поставить онли Г, и зажать скорость фиксированно на базе. Он того что база скачет между режимами и скоростями клиентов хорошо не будет точно.

Share this post


Link to post
Share on other sites

Невопрос оттестирую отпишусь

Зажмите на 36 мбит, вам думаю хватит.

Share this post


Link to post
Share on other sites
Невопрос оттестирую отпишусь
Зажмите на 36 мбит, вам думаю хватит.

Вообщем не помогло ничего из выше перечисленного .. уже выбился из сил незнаю что делать

Share this post


Link to post
Share on other sites

А как icmp по 4096 байт ходит? Потери есть? У нас стало лучше только после переноса мачты в другое место крыши, но полностью проблема не убралась.

Share this post


Link to post
Share on other sites

Избавьтесь от зоопарка в клиентах, там судя по макам черти что подключено и непонятно на каких чипсетах.

Лучше все хозяйство строить хотя бы на одночипсетном оборудовании. И как уже выше сказали - убрать режим 11б начисто.

 

В моей практике бс-ки на наносах, на одном наносе 7-9 клиентов, строго 11g, клиены строго убикути, уровни поддерживаются не более -65, если какой-то клиент дает хуже уровень - производится выезд к клиенту с целью лечения антенного хозяйства.

В итоге загрузка одного сектора 3-5 мбит, пинги при этом не более 20-30 мс.

Edited by dsk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this