Jump to content
Калькуляторы

Микротик RB433 с r52 В режиме 5ghz-turbo вместо пяти частот выводит весь диапазон

Здравствуйте, уважаемые. Прикупили микротик RB433, с двумя карточками r52, полез в настройку wlan1, требуется поставить режим 5Ghz-turbo, и увидел там частоты в списке, которые по сути для 5Ghz, обычно в режиме 5GHz-turbo отображается только 5 частот этого диапазона. В настройках country set no стоит. В чем может быть проблема? Нам разрешили юзать частоту 5250, а она как раз только в режиме 5Ghz-turbo. На wlan2 тоже самое. Благодарю.

Share this post


Link to post
Share on other sites

Страну выбирите Украина)) и будет вам счастье :)

Share this post


Link to post
Share on other sites

Хорошо. Спасибо, попробую.

Share this post


Link to post
Share on other sites

проштвку на последнию обнови и там есть немного на много большще частот в сровнении с 3.1

Share this post


Link to post
Share on other sites

ivcrash, Вопрос не по теме. С двумя установленными р52 в РБ по айпи нормально заходишь?

Share this post


Link to post
Share on other sites

а что, не у меня одного такой баг? 2 радиокарты, на рутер заходит тока по маку. ип присвоенный общему бриджу не пингуется. в фаерах пусто. что делать - хз. рулю им xxthtp писюк стоящий рядом по маку. в винбоксе видит ип+мак рутера

Share this post


Link to post
Share on other sites
а что, не у меня одного такой баг? 2 радиокарты, на рутер заходит тока по маку. ип присвоенный общему бриджу не пингуется. в фаерах пусто. что делать - хз. рулю им xxthtp писюк стоящий рядом по маку. в винбоксе видит ип+мак рутера

Я тожедумал, что это только у меня такая проблема. Первоначально РБ был прошит 3,10 прошил пследней прошивкой 3,26 - стало хуже. Теперь даже без карточек поайпи зайти не могу, только по маку.

Share this post


Link to post
Share on other sites
а что, не у меня одного такой баг? 2 радиокарты, на рутер заходит тока по маку. ип присвоенный общему бриджу не пингуется. в фаерах пусто. что делать - хз. рулю им xxthtp писюк стоящий рядом по маку. в винбоксе видит ип+мак рутера

Я тожедумал, что это только у меня такая проблема. Первоначально РБ был прошит 3,10 прошил пследней прошивкой 3,26 - стало хуже. Теперь даже без карточек поайпи зайти не могу, только по маку.

Заходит.. Стоит rb433 с r52, на бридже серый адрес. Удаленно захожу. Не заходил по белому. Но там проблема была, карточку сменили и зарубило мак в арп таблицах.

Share this post


Link to post
Share on other sites
Здравствуйте, уважаемые. Прикупили микротик RB433, с двумя карточками r52, полез в настройку wlan1, требуется поставить режим 5Ghz-turbo, и увидел там частоты в списке, которые по сути для 5Ghz, обычно в режиме 5GHz-turbo отображается только 5 частот этого диапазона. В настройках country set no стоит. В чем может быть проблема? Нам разрешили юзать частоту 5250, а она как раз только в режиме 5Ghz-turbo. На wlan2 тоже самое. Благодарю.

купи суперчанел и будет у тебя весь диапазпн (4900-6100 с шагом в 5 МГц), цена вопроса 10 баков

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this