Всем привет.

Наблюдаю периодически странный глюк. Ап и Ст стоит бриджами. Управляющий влан и клиентские.

Так вот временами перестает проходить управляющий влан на одном или несокльких устройствах ST. Причем например ST по управлению недоступен,а вот следующее за ним устройство доступно. Для того чтобы пофиксить проблему даже не надо ничего перезагружать. Достаточно откинуть клиента по радио либо до апшки кратковременно отключить лан. И все прохождение влана восстанавливается.

wtf?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

свитчи какие нибудь пользуете? wds включен? прошивка какая?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Стопудов wds не включен

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

конечно включен. dgs 1100-05/08. такая проблема наблюдается только в одном месте. но свитч уже был заменен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вымывание-отравление арпкэша в иных местах не предполагаете ? Проверить просто - ну не пингуется дивайс с опр места. Чистим арп от него - и он вдрюг запинговался-зауправлялся. Есть у меня такой заколдованный влан.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти
Подписчики 0