Jump to content
Калькуляторы

SFP-T на 1Гбит/с кто заводил? на длинке?

Взяли на тест несколько штук SFP-T ( ML-712 Модуль MlaxLink UTP SFP, 1.25Гб/с, 0.1км, RJ45)

 

На des-3526 если скорость порта сначала поставит на auto а потом жёстко на 1000_full модуль загорается и работает ( если к модулю подключить ноут с 1Гбит/с сетевухой всё норм).но..

Задача связать 3526 с dgs-1210/me, а вот на 1210 чего-тольо не перепробовал - ничего не выходит(( может кто на аналогичных моделях заводил? есть какой-нибудь хинт?

flow control/ещё чего-нибудь повключать/отключить

Edited by PuZaN

Share this post


Link to post
Share on other sites

Попробуйте поменять модули.

Я как-то брал штук 6 или 8 MlaxLink, почти все они сдохли в течении двух месяцев.

Share this post


Link to post
Share on other sites

Попробуйте поменять модули.

Я как-то брал штук 6 или 8 MlaxLink, почти все они сдохли в течении двух месяцев.

на другого вендора? Оптицин?

с MlaxLink работаем уже года 4. нареканий на sfp нет.

 

Кросс не пробовали???

типо этот модуль понимает MDI/MDIX ?

попробую.

Share this post


Link to post
Share on other sites

как я и подозревал модулю всё равно кросс/прямой на нём кабель. где модуль работает ( 3526/dgs 3000) там он работает с любым кабелем.

на dgs-1210/me- не помогает ничего. будем ждать.

Share this post


Link to post
Share on other sites

Да, напишите длинку что не работает и скажите что у вас их модуль :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this