Jump to content
Калькуляторы

TP-Link 5210G Проблемы с TP-Link 5210G

Ребята нужна Ваша помощь!

Есть TP-Link 5210G работает в режиме АР Router подключен по РРРоЕ. После настроек запускается без проблем но через пару дней перестает давать интернет. Захожу на точку в Speed ping все работает подключение держит. После hard reset и перенастройки начинает работать. На сайте скачал новую прошивку но не помогло! Вчем может быть проблема, кто знает подскажите!

Share this post


Link to post
Share on other sites

Если бы он нормально работал больше 2 дней без перезагрузки, то он бы назывался не tp-link, а микротик, вот и вся проблема, применяйте нормальное оборудование, и подобных проблем у вас ни когда не будет.

Для начала проверте блок питания.

Share this post


Link to post
Share on other sites

Это все ясно но в клиента нет денег на микротик, но должен быть выход!!! Полгода работало норм. К стати нашел еще один вариант если на сервере меняю логин и пароль то снова на пару дней подымается... Кто подскажет умную мысль?

Share this post


Link to post
Share on other sites

Tp link в утиль, если вы его не выбросите у вас будет много танцев с бубеном, выход один, поставить нормальное оборудование, поверте, все здесь через это прошли, так зачем наступать на одни и те же грабли, но решать вам.

Share this post


Link to post
Share on other sites

Может у вас помеха от других устройств в эфире, попробуйте поменять частоты, если не хотите менять оборудование.

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this