Jump to content
Калькуляторы

Nanostation loco m5 проблема со стабильностью скорости

Здравствуйте,специально зарегистрировался,может здесь есть знающие люди,которые могут помочь с настройкой.

Основных проблемы 2:

1)Постоянно скачет скорость

2)Не могу выбрать оптимальную частоту

Скриншоты приложу в тему

 

Share this post


Link to post
Share on other sites

Локо - это 200-500м. Но не 2 км. Понижайте ширину до 10Mhz, убедитесь в абсолютной прямой видимости. Чем ниже частота, тем лучше. В идеале 5160-5180. Чаще всего они заняты провайдерами, потому и понижайте ширину, в большинстве случаев редко когда требуется более 30 стабильных мб. По факту либо отсутствует прямая видимость (т/е не видно глазами противоположную станцию), либо сильная помеха. Не получается подобрать частоту - пробуйте с шагом в 100 с самой нижней.

Share this post


Link to post
Share on other sites
5 минут назад, X-Lod сказал:

Локо - это 200-500м. Но не 2 км. Понижайте ширину до 10Mhz, убедитесь в абсолютной прямой видимости. Чем ниже частота, тем лучше. В идеале 5160-5180. Чаще всего они заняты провайдерами, потому и понижайте ширину, в большинстве случаев редко когда требуется более 30 стабильных мб. По факту либо отсутствует прямая видимость (т/е не видно глазами противоположную станцию), либо сильная помеха. Не получается подобрать частоту - пробуйте с шагом в 100 с самой нижней.

У меня расстояние 1,2км,а по заверениям производителя,их вообще на 5+ км ставить можно,но у меня в 4 раза почти меньше.Да и не одно видео видел где люди их ставили и на 2 и на 3 км,но скорость была выше в разы.10Mhz ставил,это сразу же 5-7 мгб не более,в общем Ростелеком сразу.

 

@X-Lod У меня было такое,что  скорость в интерфейсе была 108 на 108,а по факту 50 на 63,но сейчас будто частоты забиты,вечером на любой частоте,в любую погоду идут просадки,стабильных 30-40 мгб мне бы хватило,но их нет,там просадки с 30-40(в интерфейсе,по факту в спидтесте 20) и вечером падает до 6-8 8-11,в таком диапазоне.Это и напрягает.

Share this post


Link to post
Share on other sites

Уберите автовыбор частоты, полосу 20МГц, наведите антенны по максимуму сигнала, они у Вас смотрят в разные стороны.

Ну и частоты 5100-5900 покажите с обоих сторон.

 

Share this post


Link to post
Share on other sites
В 15.05.2019 в 01:02, NewUse сказал:

Уберите автовыбор частоты, полосу 20МГц, наведите антенны по максимуму сигнала, они у Вас смотрят в разные стороны.

Ну и частоты 5100-5900 покажите с обоих сторон.

 

Проблема выяснилась с сигналом,с отдающей стороны крона березы,устанавливали оборудование зимой,поэтому тогда этого не заметили.Спасибо за ответ.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now