Jump to content
Калькуляторы

Mikrotik CRS106, модули 1 Gb и медюки на 100 Mb

Приветствую. Приобрел  CRS106 с модулями на 1 Gb. 

Пытаюсь подружить с медюками на 100Мb. Ставлю принудительно скорость Ethernet 100 Mb/s - линк поднимается на интерфейсах это видно, но вот в arp не вижу удаленного устройства. В чем дело? Может я что-то не так делаю? До этого не имел дело с микротиками с оптическими портами 

Share this post


Link to post
Share on other sites

по моему, у почти всех устройств микротика, sfp 1.25G

и у этого 5xSFP(1.25G)

Share this post


Link to post
Share on other sites
В 02.09.2018 в 23:57, kinord сказал:

Может я что-то не так делаю?

Вам следовало убедиться в совместимости. Хотя бы в вики заглянуть.
https://wiki.mikrotik.com/wiki/MikroTik_SFP_module_compatibility_table#SFP_interface_compatibility_with_100M_fiber_links

Со 100М модулем будет работать только один combo port. Остальные порты предназначены для бОльших скоростей.

Share this post


Link to post
Share on other sites
17 минут назад, nkusnetsov сказал:

Вам следовало убедиться в совместимости. Хотя бы в вики заглянуть.
https://wiki.mikrotik.com/wiki/MikroTik_SFP_module_compatibility_table#SFP_interface_compatibility_with_100M_fiber_links

Со 100М модулем будет работать только один combo port. Остальные порты предназначены для бОльших скоростей.

Так вот в том то и дело, что подвели продавцы из НАГа. Когда покупал - задал им конкретный вопрос будет работать или нет. Ответили, что 100% будет, потом перезвонили -сказали, что не 100%, но проверят. Потом позвонили, сказали, что всё проверили и всё у них заработало. Короче - обманули меня ((( 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this