Jump to content

настройки advanced mikrotik advanced

Есть базовая станция с частотой 5 ГГц с настройками в Аdvanced....скрин

 

 

 

Какие должны быть настройки advanced у клиента при подключении к базовой станции ?????????

post-128357-091457800 1436341564_thumb.jpg

Share this post


Link to post
Share on other sites

Пункт с калибрацией поставьте в enable, иначе строчки ниже не работают.

клиентский девайс оставлять по дефолту или настраивать как и станцию (адвансед)?????

Share this post


Link to post
Share on other sites

клиентский девайс оставлять по дефолту или настраивать как и станцию (адвансед)?????

 

В основной ветке беспроводного раздела есть линк про линк 2.9км, там есть ссылки на настройку микротика с примерами, сделайте как там указано и все будет нормально работать.

Share this post


Link to post
Share on other sites

клиентский девайс оставлять по дефолту или настраивать как и станцию (адвансед)?????

 

В основной ветке беспроводного раздела есть линк про линк 2.9км, там есть ссылки на настройку микротика с примерами, сделайте как там указано и все будет нормально работать.

Спасибо)

Share this post


Link to post
Share on other sites

клиентский девайс оставлять по дефолту или настраивать как и станцию (адвансед)?????

 

В основной ветке беспроводного раздела есть линк про линк 2.9км, там есть ссылки на настройку микротика с примерами, сделайте как там указано и все будет нормально работать.

еще вопрос , когда настройки такие как на скрине абонент работает нормально где-то месяц , а вчера начал отпадать от станции .... изменив настройки по дефолту все становится ок !!! Что это может быть?

post-128357-096597600 1436511037_thumb.jpg

Edited by Vizor2009

Share this post


Link to post
Share on other sites

еще вопрос , когда настройки такие как на скрине абонент работает нормально где-то месяц , а вчера начал отпадать от станции .... изменив настройки по дефолту все становится ок !!! Что это может быть?

 

Они вообще не влияют на такие вещи, попробуйте просто какие-то другие настройки поменять, или просто выключить и включить адаптер, помогает?

Share this post


Link to post
Share on other sites

еще вопрос , когда настройки такие как на скрине абонент работает нормально где-то месяц , а вчера начал отпадать от станции .... изменив настройки по дефолту все становится ок !!! Что это может быть?

 

Они вообще не влияют на такие вещи, попробуйте просто какие-то другие настройки поменять, или просто выключить и включить адаптер, помогает?

в принципе помогает , но когда по дефолту рзультатах лучший

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.