Jump to content
Калькуляторы

Помогите с настройкой Bullet2 Вроде всё работает но скорость на выходе 5Мб

Добрый день,у меня мост,база Bullet2 а клиентская NanoStation2 Loco.Вроде всё настроил но скорости нету,на базу подаётся 20Мб а клиент доходит только 5Мб.Растояние 1.5км.

post-128274-019942000 1434816647_thumb.jpg

post-128274-051746500 1434816655_thumb.jpg

post-128274-019731800 1434816662_thumb.jpg

post-128274-048709600 1434816669_thumb.jpg

Share this post


Link to post
Share on other sites

скрины с локо

как я понимаю она на приём

и локо слабовата на 1,5 км имхо

Edited by Adim

Share this post


Link to post
Share on other sites

скрины с локо

как я понимаю она на приём

и локо слабовата на 1,5 км имхо

Да Loco у клиента,а какую лучше поставить?Мне говорили что локо до 4км берет.

post-128274-008454000 1434826430_thumb.jpg

post-128274-058900000 1434826436_thumb.jpg

post-128274-021809400 1434826443_thumb.jpg

post-128274-087572900 1434826448_thumb.jpg

Share this post


Link to post
Share on other sites

судя по локо 5 и должно быть

пробуйте сменить канал

rx/tx-rate как будет 50-54 так получите 15-20 Мб

Share this post


Link to post
Share on other sites

судя по локо 5 и должно быть

пробуйте сменить канал

rx/tx-rate как будет 50-54 так получите 15-20 Мб

и как это сделать?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this