Перейти к содержимому
Калькуляторы

vadiara50

Пользователи
  • Публикации

    27
  • Зарегистрирован

  • Посещение

2 подписчика

О vadiara50

  • Звание
    Абитуриент
  1. Отличная схема, спасибо большое. А я голову ломаю. Если можно будет принести в жертву протянутую витуху-так и сделаем..   Речь идёт прежде всего об онлайн доступе, записи-дело второе. Я вот о неттопах сразу подумал, посмотрим-выделят ли на них бюджет.
  2. ТВ ещё в плане-есть возможность приобрести телики с заданными характеристиками-я так понимаю-нужна определённая версия Android?
  3. Коллеги, подскажите, пожалуйста. Схема следующая -по частному дому раскинута сетка. Выведены концы во двор под 4 Ip камеры-задача-выбрать ip регистратор, сами камеры и самый главный вопрос-осуществить произвольный доступ к видео с 4х телевизоров разных (все с возможностью сетевого подключения и с протянутой к каждому витухой). Мыслей кроме подкинуть к каждому телеку по неттопу пока нет. Может есть какое то готовое решение, подскажите, пожалуйста, из своего опыта... Спасибо
  4. hAP lite и ip-tv

    Скорость померил с ноута, точки оттуда же. или это надо с микротика сделать? Где глянуть битрейт у мультикаста? # software id = ******* # # model = RouterBOARD 941-2nD # serial number = 7C2C07B***** /interface wireless security-profiles add authentication-types=wpa2-psk eap-methods="" management-protection=allowed \ mode=dynamic-keys name=profile1 supplicant-identity="" wpa-pre-shared-key=\ ******** wpa2-pre-shared-key=******** /interface wireless set [ find default-name=wlan1 ] band=2ghz-onlyn bridge-mode=disabled \ channel-width=20/40mhz-Ce default-forwarding=no disabled=no mode=ap-bridge \ multicast-helper=full security-profile=profile1 wmm-support=enabled Спасибо, уже нашёл. улучшилось положение немного, но всё равно подсыпается периодически картинка.
  5. hAP lite и ip-tv

    Бессмысленно, у вас ни одного запрещающего правила нет. Откуда такие дикие значения query-interval и query-response-interval? Зачем меняли? Верните дефолтные, первое 00:02:05, второе 00:00:10. Тест скорости через wifi-подключение делали? Правила запрещающие были, я заново конфиг сбросил для чистоты эксперимента. значения query-interval и query-response-interval вернул на место, теперь они по дефолту. Картинка не изменилась. Поставил 6.41rc20. Где тут волшебная галка в винбоксе, которая сделает зашибись?
  6. hAP lite и ip-tv

    /interface wireless set name=wlan1 band=2ghz-onlyn bridge-mode=disabled не спасло отца русской демократии
  7. hAP lite и ip-tv

    Извольте # INTERFACE RADIO-NAME MAC-ADDRESS AP SIGNAL-STRENGTH TX-RATE UPTIME 0 wlan1 AC:E0:10:26:42:F1 no -57dBm@1Mbps 144.... 2m31s 1 wlan1 FC:3D:93:44:34:33 no -55dBm@1Mbps 54Mbps 2m30s 2 wlan1 7C:FA:DF:C5:BC:1F no -61dBm@6Mbps 65Mb... 2m30s 3 wlan1 78:AB:BB:E9:71:DD no -40dBm@HT20-3 86.6... 59s
  8. Друзья, поставил домой Mikrotik hAP lite и упёрся в настройку IPTV. IPTV смотрю в через wifi на ТВ Samsung ( через PeersTV), иногда, на ноуте (тоже через вайфай). Картинка появляется, но сыпется безбожно и подвисает. Через богомерзкий dlink dir 300 таких проблем не появлялось. Включил wmm-support=enabled и multicast-helper=full. Подскажите, плиз, куда копать. # aug/24/2017 20:55:56 by RouterOS 6.40.1 # software id = # # model = RouterBOARD 941-2nD # serial number = /interface bridge add name=bridge-local /interface ethernet set [ find default-name=ether1 ] comment=WAN name=ethet1 set [ find default-name=ether2 ] name=ethet2 set [ find default-name=ether3 ] master-port=ethet2 set [ find default-name=ether4 ] master-port=ethet2 /interface wireless security-profiles add authentication-types=wpa2-psk eap-methods="" management-protection=\ allowed mode=dynamic-keys name=profile1 supplicant-identity="" \ wpa-pre-shared-key=****** wpa2-pre-shared-key=****** /interface wireless set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-Ce \ default-forwarding=no disabled=no mode=ap-bridge multicast-helper=full \ security-profile=profile1 wmm-support=enabled /ip pool add name=dhcp_pool0 ranges=192.168.88.2-192.168.88.20 /ip dhcp-server add address-pool=dhcp_pool0 disabled=no interface=bridge-local name=dhcp1 /interface bridge port add bridge=bridge-local interface=ethet2 add bridge=bridge-local interface=wlan1 /ip address add address=192.168.88.1/24 interface=bridge-local network=192.168.88.0 /ip dhcp-client add dhcp-options=hostname,clientid disabled=no interface=ethet1 /ip dhcp-server network add address=192.168.88.0/24 gateway=192.168.88.1 /ip dns set allow-remote-requests=yes /ip firewall filter add action=accept chain=input comment="Allow IGMP" in-interface=ethet1 protocol=igmp add action=accept chain=input comment="IPTV UDP incoming" dst-port=1234 in-interface=ethet1 protocol=udp add action=accept chain=forward comment="IPTV UDP forwarding" dst-port=1234 in-interface=ethet1 protocol=udp /ip firewall nat add action=masquerade chain=srcnat out-interface=ethet1 /ip route add distance=1 gateway=10.21.22.1 /ip service set telnet disabled=yes set ftp disabled=yes set ssh disabled=yes set api disabled=yes set api-ssl disabled=yes /routing igmp-proxy set query-interval=1s query-response-interval=1s quick-leave=yes /routing igmp-proxy interface add alternative-subnets=0.0.0.0/0 interface=ethet1 upstream=yes add interface=bridge-local /system clock set time-zone-name=Europe/Moscow /system ntp client set enabled=yes primary-ntp=195.151.98.66 secondary-ntp=80.240.216.155 #error exporting /system routerboard mode-button
  9. Здравствуйте! Помогите настроить ip тел panasonic через L2tp туннель

  10. Благодарю, попробуем подкрутить. с солнечной погодой теперь проблема)
  11. не получится-над воротами ничего не повесишь
  12. Коллеги, подскажите, кто в теме. Поставили камеру Beward bd3570rc на въездные ворота. Основная функция камеры- допуск на территорию въезжающих с определенными гос номерами. Все отлично видно, угол и высота подобраны оптимально для нас, но. Если светит солнце, номер автомобиля засвечивается и становится белым прямоугольником. Включение в настройках камеры пункта "Компенсация засветки" и эксперименты с настройками пока результата не дали. Буду очень благодарен, если подскажете, что крутить.
  13. martini, благодарю, так гораздо проще!
  14. Буду признателен, если подскажите однострочковое решение проблемы
  15. Спасибо, решил так проблему /ip firewall mangle add action=mark-routing chain=prerouting dst-address=92.243.79.142-92.243.79.160 new-routing-mark=RESERV src-address=192.168.0.0/16 ip route add check-gateway=ping comment="For ATI1" distance=1 dst-address= 92.243.79.142/32 gateway=1.2.3.4 routing-mark=RESERV