Jump to content
Калькуляторы

Слетела прошивка loco2

После ремонта при попытке зайти на веб интерфейс NanoStation2 loco спрашивает логин пароль, после ввода принимает и отображает пустую страницу.

При вооде неправильного пароля ведёт себя "правильно", т.е. пишет, что пароль неправильный. Reset проблемы не решает. Проблема в прошивке? Если да, то как можно восстановить прошивку без веб интерфейса?

Заранее благодарен за дельный совет.

post-18695-007404400 1319874946_thumb.jpg

post-18695-098278800 1319874955_thumb.jpg

Share this post


Link to post
Share on other sites

После ремонта при попытке зайти на веб интерфейс NanoStation2 loco спрашивает логин пароль, после ввода принимает и отображает пустую страницу.

При вооде неправильного пароля ведёт себя "правильно", т.е. пишет, что пароль неправильный. Reset проблемы не решает. Проблема в прошивке? Если да, то как можно восстановить прошивку без веб интерфейса?

Заранее благодарен за дельный совет.

Точно реснул?? Там когда нажимаешь на ресет ждешь секунд 10, должны индикаторы заблымать всеми цветами радуги по три раза -)), но а если это не помогает, тогда по TFTP залей. По умолчанию логин ubnt пароль ubnt.вот тебе наглядно.

http://asp24.com.ua/remont/poshagovaya-instruktsiya-po-vosstanovleniyu-ustrostv-ubiquiti-posle-nyeudachno-proshivki/

Share this post


Link to post
Share on other sites

зайти другим бровзлером или кэши все почистить

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this