Jump to content
Калькуляторы

Kolia

Пользователи
  • Content Count

    8
  • Joined

  • Last visited

About Kolia

  • Rank
    Абитуриент
  1. После ремонта при попытке зайти на веб интерфейс NanoStation2 loco спрашивает логин пароль, после ввода принимает и отображает пустую страницу. При вооде неправильного пароля ведёт себя "правильно", т.е. пишет, что пароль неправильный. Reset проблемы не решает. Проблема в прошивке? Если да, то как можно восстановить прошивку без веб интерфейса? Заранее благодарен за дельный совет.
  2. если да, то на каком расстоянии должен отражатель быть расположен?
  3. Возможно ли использование круговой антенны с отражателем в качестве секторной 180 градусной, и если да, то на каком расстоянии должен отражатель быть расположен. Спасибо.
  4. Хотелось бы уточнить, в связи с чем влияние усилителя сказалось через два года после его установки, так как на форуме, и по личному опыту ничего о таймерах в усилителях не известно... Пробовали просканить Network stumbler`ом, никаких других точек на этом канале не обнаружено. Есть вариант, что работает "мост" и stumbler его не "видит". Может есть какая-то программа, с помощью которой можно "увидеть" все активные устройства на этой частоте?
  5. Ситуация такая: В городе стоит три базовых Wi-Fi точки. "1" - на четырёх секторах + два двухпортовых карлнета, "2" - круговая + карлнет, и "3" - круговая+orinoko + усилитель 1 Вт. До сих пор всё работало нормально, но уже где-то с неделю очень плохой пинг с клиентами, подключенными к точке "3". Замена кабелей, разъёмов и пачкордов результатов не дала, усилитель работает, так как без него сигнал ещё хуже. Стамблер на этом канале (6) никого постороннего не показывает, а на "ориноке" Link-Test показывает большой уровень шумов. Подскажите, что может быть, и как с этим бороться?
  6. shurick31, Пробовал, ч-з tftp, по твоей инструкции. После загрузки файла загорается Status, и больше ничего не происходит. Ни войти в неё, ни перезагрузить не выходит. Подскажи, пожалуйста, как быть?
  7. shurick31, Такая же проблема, но ни одна прошивка не вкатывается. Какую лучше взять прошивку? Лампочки должны замигать сразу, или после окончательной загрузки? Нужен ли перезапуск после загрузки?