Jump to content
Калькуляторы

mikrotik&ubnt не больше 4/4 мегабита

Здравствуйте!

Есть роутер микротик (411), с секторной антенной (на 90 градусов). Частота 2.4Ггц.

Есть клиентские окончания: ноутбук, микротик интегрированный в направленную антенну, nanostation2.

С ноутбуком и микротиком - проблем нет: подвязывают со скоростью 10/20 мегабит...

 

А вот с nanostation2 проблема есть. Не можем прокачать более чем 4/4 мегабита. Уровень сигнала -20 (пробовали понижать до -40 искусственно).

Так же пробовали менять прошивку на OsWave - так же 4/4 мегабита и всё... Сами наносы брали разные (т.е. проблема не в каком-то конкретном).

 

Что удивительно - прокачивает именно 4/4 мегабита. Ни больше, ни меньше. Просто 4/4.

Шейпинга на микротике не ставили.

 

 

Может кто-то предложить что-то сделать?

 

Спасибо.

 

--

С Уважением,

Владислав Минкевич

Share this post


Link to post
Share on other sites
Здравствуйте!

Есть роутер микротик (411), с секторной антенной (на 90 градусов). Частота 2.4Ггц.

Есть клиентские окончания: ноутбук, микротик интегрированный в направленную антенну, nanostation2.

С ноутбуком и микротиком - проблем нет: подвязывают со скоростью 10/20 мегабит...

 

А вот с nanostation2 проблема есть. Не можем прокачать более чем 4/4 мегабита. Уровень сигнала -20 (пробовали понижать до -40 искусственно).

Так же пробовали менять прошивку на OsWave - так же 4/4 мегабита и всё... Сами наносы брали разные (т.е. проблема не в каком-то конкретном).

 

Что удивительно - прокачивает именно 4/4 мегабита. Ни больше, ни меньше. Просто 4/4.

Шейпинга на микротике не ставили.

 

 

Может кто-то предложить что-то сделать?

 

Спасибо.

 

--

С Уважением,

Владислав Минкевич

всё просто-база переключается на Б режим когда с вашим наносом общается...проблема или в том что на коком то клиенском устройстве(скорее всего как раз на этом наносе) очень маленький сигнал\шум\сскю и база вынудительно переключается на б режим, где прокачка именно 4.4 мбит...огласити сигналы всех кkиенских устройств\зажмите базу на онли Г ,зажмите клиентов на онли Г\подтяните сигналы на клиентах где это нужно! с уважением, fastvd )))

 

Share this post


Link to post
Share on other sites
всё просто-база переключается на Б режим когда с вашим наносом общается...проблема или в том что на коком то клиенском устройстве(скорее всего как раз на этом наносе) очень маленький сигнал\шум\сскю и база вынудительно переключается на б режим, где прокачка именно 4.4 мбит...огласити сигналы всех кkиенских устройств\зажмите базу на онли Г ,зажмите клиентов на онли Г\подтяните сигналы на клиентах где это нужно! с уважением, fastvd )))

 

Поставил "Only-G" - так же.

Наверное нужно было сказать, что 4/4 мегабита - это при прокачке both (т.е. одновременно в обе стороны). Если прокачиваю отдельно (приём, отправка), то выходит примерно 5.9-6 мегабит.

 

Сигнал хороший. Чертовски хороший :) Баз лежит в соседней комнате. В упор смотрела... Уровень сигнала -18 был.... Сейчас приглушили искуственно... Сделали -39.... Всё так же и прокачивает свои маленькие мегабиты...

Share this post


Link to post
Share on other sites
всё просто-база переключается на Б режим когда с вашим наносом общается...проблема или в том что на коком то клиенском устройстве(скорее всего как раз на этом наносе) очень маленький сигнал\шум\сскю и база вынудительно переключается на б режим, где прокачка именно 4.4 мбит...огласити сигналы всех кkиенских устройств\зажмите базу на онли Г ,зажмите клиентов на онли Г\подтяните сигналы на клиентах где это нужно! с уважением, fastvd )))

 

Поставил "Only-G" - так же.

Наверное нужно было сказать, что 4/4 мегабита - это при прокачке both (т.е. одновременно в обе стороны). Если прокачиваю отдельно (приём, отправка), то выходит примерно 5.9-6 мегабит.

 

Сигнал хороший. Чертовски хороший :) Баз лежит в соседней комнате. В упор смотрела... Уровень сигнала -18 был.... Сейчас приглушили искуственно... Сделали -39.... Всё так же и прокачивает свои маленькие мегабиты...

-39 это тоже много. По пробуйте в настройках микротика убрать скорости 11b.

Share this post


Link to post
Share on other sites
всё просто-база переключается на Б режим когда с вашим наносом общается...проблема или в том что на коком то клиенском устройстве(скорее всего как раз на этом наносе) очень маленький сигнал\шум\сскю и база вынудительно переключается на б режим, где прокачка именно 4.4 мбит...огласити сигналы всех кkиенских устройств\зажмите базу на онли Г ,зажмите клиентов на онли Г\подтяните сигналы на клиентах где это нужно! с уважением, fastvd )))

 

Поставил "Only-G" - так же.

Наверное нужно было сказать, что 4/4 мегабита - это при прокачке both (т.е. одновременно в обе стороны). Если прокачиваю отдельно (приём, отправка), то выходит примерно 5.9-6 мегабит.

 

Сигнал хороший. Чертовски хороший :) Баз лежит в соседней комнате. В упор смотрела... Уровень сигнала -18 был.... Сейчас приглушили искуственно... Сделали -39.... Всё так же и прокачивает свои маленькие мегабиты...

дата рейтс конфигуред-и там Б-ые скоростя уберите и скриншот списка регистрации клиентов наведите.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this