Перейти к содержимому
Калькуляторы

Отваливается LAN

Приветствую!

До недавнего времени все работало нормально. В какой пару дней назад в офисе 1 выключили свет часа на 3. После этого связь между офисами стала отваливаться секунд на 5-10 с произвольными интервалами (10-40 мин). Путем пингования оборудования было выявлено, что связь пропадает между TOUGH Switch POE и Ubiquiti 3 на ретрансляторе. При чём линки на TOUGH Switch POE и Ubiquiti 3 не пропадают. В то же время пропадает по одному пингу к Ubiquiti 1, Ubiquiti 2,TOUGH Switch POE из офиса 1. Все оборудование было перезагружено, Ubiquiti 3 заменили, но проблема не решена. Ночью, когда трафик небольшой, отвал происходит реже. 

Куда копать?

схема.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
51 минуту назад, Msergey-iz-NURa сказал:

TOUGH Switch POE 

Убрать , сделать напрямую UB2 UB3, понадобится два блока РОЕ 24V 0.5-1A

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да, отвал UB3 пропал. Скорее всего poeswitch блокировал передачу данных на 5-10 сек. Однако, периодическое пропадание пига (по одному) осталось. Думаю, какая-то железка что то "страшное" вещает в сеть. Как можно определить, что же происходит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас