Jump to content
Калькуляторы

проблема с авторизацией ONU

имеем ОЛТ ,на ней модуль СС+ . далее трасса 5 км и через 3 делителя абонент ( точнее 3 )

абонентский делитель 8 ка ( пробовали менять на 4 ку)

сигнал -15-18 дб

один абонент на этом сплиттере работает ,два нет ,ОЛТ не видит ОНУ

если их переносим на отвод сплиттера где рабочий абонент то все нормально 

 

ввод абоненту меняли ,патч корд тоже  отвод сплиттера меняли ( как и сам сплиттер)

ну просто чудеса какие то 

какие есть предположения куда рыть?

Share this post


Link to post
Share on other sites

Сплиттер правильно сварили? Входы выходы? Может видите сигнал от онушек а не от головы, проверьте все.

Share this post


Link to post
Share on other sites

сплиттер точно верно . сигнал может онушек быть. думали об этом ,но ведь на соседнем отводе сплиттера же работает ,и его меняли

Share this post


Link to post
Share on other sites

Пробовали в боксе поменять местами работающего абона с неработающим на делителе?

ОНУ меняли? Может обратки от нее нет? ОНУ одинаковые? Может несовместимость с модулем С+(модуль не от ZTE Gpon случаем?)

Share this post


Link to post
Share on other sites

на другом отводе сплиттера то эти ону работают. как и у других абонентов

Share this post


Link to post
Share on other sites

Я бы порыл в сторону рефлектограммы от клиента. Может там завал по частоте обратки какой.

Если нет рефа с фильтром, то сигнал ОТ онушек гляньте.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this