Jump to content
Калькуляторы

ASR1004 LACP

Всем привет,

 

вопрос такой - можно ли завести агрегацию двух 10Ge интерфейсов?

в шасси asr1000-sip40, два spa-1x10Ge-L-V2 

 

Спасибо

Share this post


Link to post
Share on other sites
4 минуты назад, ichthyandr сказал:

Всем привет,

 

вопрос такой - можно ли завести агрегацию двух 10Ge интерфейсов?

в шасси asr1000-sip40, два spa-1x10Ge-L-V2 

 

Спасибо

Да. А в чем проблема то?

interface Port-channel1
 description -192.168.3.208/30-
 mtu 1508
 ip address 192.168.3.210 255.255.255.252
 logging event link-status
 logging event subif-link-status
 load-interval 120
 snmp ifindex persist
 mpls ip
 mpls label protocol ldp
end

interface TenGigabitEthernet0/1/0
 description -t6/3-
 mtu 1508
 no ip address
 ip broadcast-address 0.0.0.0
 no ip redirects
 no ip unreachables
 no ip proxy-arp
 logging event link-status
 load-interval 120
 mpls ip
 mpls label protocol ldp
 cdp enable
 channel-group 1 mode active
 hold-queue 4096 in
 hold-queue 4096 out
end

interface TenGigabitEthernet0/0/0
 description -t6/1-
 mtu 1508
 no ip address
 ip broadcast-address 0.0.0.0
 no ip redirects
 no ip unreachables
 no ip proxy-arp
 logging event link-status
 load-interval 120
 mpls ip
 mpls label protocol ldp
 cdp enable
 channel-group 1 mode active
 hold-queue 4096 in
 hold-queue 4096 out

У меня как-то так.

Share this post


Link to post
Share on other sites
4 минуты назад, StSphinx сказал:

Да)


interface Port-channel1
 description -192.168.3.208/30-
 mtu 1508
 ip address 192.168.3.210 255.255.255.252
 logging event link-status
 logging event subif-link-status
 load-interval 120
 snmp ifindex persist
 mpls ip
 mpls label protocol ldp
end

interface TenGigabitEthernet0/1/0
 description -t6/3-
 mtu 1508
 no ip address
 ip broadcast-address 0.0.0.0
 no ip redirects
 no ip unreachables
 no ip proxy-arp
 logging event link-status
 load-interval 120
 mpls ip
 mpls label protocol ldp
 cdp enable
 channel-group 1 mode active
 hold-queue 4096 in
 hold-queue 4096 out
end

interface TenGigabitEthernet0/0/0
 description -t6/1-
 mtu 1508
 no ip address
 ip broadcast-address 0.0.0.0
 no ip redirects
 no ip unreachables
 no ip proxy-arp
 logging event link-status
 load-interval 120
 mpls ip
 mpls label protocol ldp
 cdp enable
 channel-group 1 mode active
 hold-queue 4096 in
 hold-queue 4096 out

У меня как-то так.

Спасибо =)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this