Jump to content
Калькуляторы

RB2011UiAS-RM не раздает интернет

Всем доброго вечера , приобрел RB2011UiAS-RM создал подключение PPPoE все подключилось , а интернет на ПК не раздает , в чем может быть проблема и что я упустил в настройке ?

post-126361-099394700 1426959295_thumb.jpg

post-126361-079770000 1427093791_thumb.jpg

post-126361-017381600 1427093798_thumb.jpg

post-126361-059362100 1427093812_thumb.jpg

post-126361-033363800 1427093819_thumb.jpg

post-126361-061218900 1427093825_thumb.jpg

post-126361-099756000 1427093831_thumb.jpg

Edited by tolik220

Share this post


Link to post
Share on other sites

Всем доброго вечера , приобрел RB2011UiAS-RM создал подключение PPPoE все подключилось , а интернет на ПК не раздает , в чем может быть проблема и что я упустил в настройке ?

Комп адрес от микротика получает? Нат включен?

Share this post


Link to post
Share on other sites

Машина не едет, хотя дверь открывается....

Конфиг покажите, если просите помочь разобраться.

Share this post


Link to post
Share on other sites

дефолтный конфиг удаляли? Настраивайте через винбокс по мануалу, коих хренова гора

Share this post


Link to post
Share on other sites

что то не понял я , можно подсказать что не так и где посмотреть , связь есть , ip выдает , но инет не дает на на один ip .

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this