Jump to content

RB2011UiAS-RM не раздает интернет

Всем доброго вечера , приобрел RB2011UiAS-RM создал подключение PPPoE все подключилось , а интернет на ПК не раздает , в чем может быть проблема и что я упустил в настройке ?

post-126361-099394700 1426959295_thumb.jpg

post-126361-079770000 1427093791_thumb.jpg

post-126361-017381600 1427093798_thumb.jpg

post-126361-059362100 1427093812_thumb.jpg

post-126361-033363800 1427093819_thumb.jpg

post-126361-061218900 1427093825_thumb.jpg

post-126361-099756000 1427093831_thumb.jpg

Edited by tolik220

Share this post


Link to post
Share on other sites

Всем доброго вечера , приобрел RB2011UiAS-RM создал подключение PPPoE все подключилось , а интернет на ПК не раздает , в чем может быть проблема и что я упустил в настройке ?

Комп адрес от микротика получает? Нат включен?

Share this post


Link to post
Share on other sites

что то не понял я , можно подсказать что не так и где посмотреть , связь есть , ip выдает , но инет не дает на на один ip .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.