Jump to content
Калькуляторы

Помогите с Mikrotik 411UAHL Не загружается

Доброго ! Может кто сталкивался с такой проблемой:

Материнка Mikrotik 411UAHL работала всё нормально , потом ни с того ни с сего перестала загружаться. Выглядит это следующим образом - горят все индикаторы и всё, никуда не зайти ни winbox ни по web морде. Если долго включать выключать питание, то грубо говоря когда сотый раз включаешь и выключаешь - о чудо он загрузился. Работает всё как надо без глюков. Выключаешь роутер и опять не загружается. Сидишь тыкаешь тысячу раз питание и может опять загрузится. Настройки сбрасывал, но не пойму сбрасываются или нет, что то явно происходит при сбросе но не понятно что. Прошивку поставил 6.24 в последней удачной загрузке, всё равно ничего не изменилось.

 

ПОМОГИТЕ ! СПАСИБО!!!

Share this post


Link to post
Share on other sites

Доброго ! Может кто сталкивался с такой проблемой:

Материнка Mikrotik 411UAHL работала всё нормально , потом ни с того ни с сего перестала загружаться. Выглядит это следующим образом - горят все индикаторы и всё, никуда не зайти ни winbox ни по web морде. Если долго включать выключать питание, то грубо говоря когда сотый раз включаешь и выключаешь - о чудо он загрузился. Работает всё как надо без глюков. Выключаешь роутер и опять не загружается. Сидишь тыкаешь тысячу раз питание и может опять загрузится. Настройки сбрасывал, но не пойму сбрасываются или нет, что то явно происходит при сбросе но не понятно что. Прошивку поставил 6.24 в последней удачной загрузке, всё равно ничего не изменилось.

 

ПОМОГИТЕ ! СПАСИБО!!!

 

Меняли блок питание ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this