Jump to content
Калькуляторы

HUAWEI OLT MA5606T + ONU HG8010H Не работает ONU

Есть голова GPON OLT MA5606T версии прошивки MA5600V800R005 (старенькая) , не работает с новими ONU HG8010H версии прошивки V3R012C00S103 . На ону в разделе WAN при создании соединения PPPoE route или bridge пишет Error(0xf7200013): Internal error , а если регистрировать на OLT то Error(0xf710e033): The number of instances exceeds the upper limit. WAN не создаетса, на OLT пишет no config . Кто то сталкивалса с даной проблемой ?

Share this post


Link to post
Share on other sites

софт на олт старый, у вас-R05, а онт версии V3 поддерживается минимум с R06. Вроде так.

Share this post


Link to post
Share on other sites

У кого то есть софт MA5600V800R006 или MA5600V800R008 ?

Share this post


Link to post
Share on other sites

VERSION : MA5600V800R008C05

PATCH : SPC100 HP1112

PRODUCT MA5683T

Uptime is 533 day(s), 6 hou

 

На этом ПО 8245A онушки прекрасно работают

GOOD.PNG (первая, левая)

 

а эти 8245A онушки

BAD.PNG(вторая, правая)

НЕ работают вообще, при подключении по оптике они никак не всплывают на OLT и свой статус PON не меняют. И так вся партия(тестовя из 5 штук).

 

Может у кого нибудь есть есть какиенито соображения почему так получилось ?

 

ИЛИ ТАК

 

Работают

 

Device type: HG8245A

Description: EchoLife HG8245A GPON Terminal (CLASS B+/PRODUCT ID:21500821423GE5000772)

SN: 48575443D423822A (HWTCD423822A)

Hardware version: 323.A

Software version: V3R012C00S101

ManufactureInfo: 21500821423GE5000772.C502

ONT registration status: O1 (Initial state)

ONT ID: 255

 

Не работают

 

Device type: HG8245A

Description: EchoLife HG8245A GPON Terminal (CLASS B+/PRODUCT ID:21500819363GDB000040)

SN: 485754434BFEA023 (HWTC4BFEA023)

Hardware version: 323.A

Software version: V3R012C00S100

ManufactureInfo: 21500819363GDB000040.C402

ONT registration status: O5 (Operation state)

ONT ID: 7

GOOD.PNG

BAD.PNG

Edited by Diman_xxxx

Share this post


Link to post
Share on other sites

Раз уж такая пьянка, не сталкивался ли кто-нибудь с тем, что на HG8245 не включается Wifi (т.е. ставишь галочку Enable WLAN и выдает ошибку). Перепрошивка онушки не помогает. Таких онушек несколько десятков (т.е. это не глюк конкретно одной). Через кнопку на борту онушки вафля так же не включается.

Share this post


Link to post
Share on other sites

судя по этим данным

ONT registration status: O1 (Initial state)

ONT ID: 255

и

ONT registration status: O5 (Operation state)

ONT ID: 7

первая не прилинкована к олт, а со второй всё ок, определился её id на олт.

не может быть путаницы с серийниками?

Share this post


Link to post
Share on other sites

судя по этим данным

ONT registration status: O1 (Initial state)

ONT ID: 255

и

ONT registration status: O5 (Operation state)

ONT ID: 7

первая не прилинкована к олт, а со второй всё ок, определился её id на олт.

не может быть путаницы с серийниками?

я коментарии к онушкам перепутал. спасибо за поправку.

Share this post


Link to post
Share on other sites

от онт вообще оптический сигнал есть?

 

единственно отличие в онт это софт, Software version: V3R012C00S101 и Software version: V3R012C00S100. если есть контракт на поддержку попросите V3R012C00S100 или новее. встречал такое, что софт на олт приходилось патчить чтобы новая онт завелась

Share this post


Link to post
Share on other sites

когда поключаете онт лампочки pon и los как моргают? может онт попала в rogue. посмотрите на олт display rogueont 0 all

Share this post


Link to post
Share on other sites

Сигнал есть. Казалось бы такое незначительное расхождение в версиях и ппц. контакта нет. Насколько велика вертятнось убить олт в процессе обновления ПО, может ли оно схавать нето ПО и после рпбута незавестись ?

СПАСИБО.

 

когда поключаете онт лампочки pon и los как моргают? может онт попала в rogue. посмотрите на олт display rogueont 0 all

лос моргает, пон не зеленеет.какбудто ничего не случилось

Edited by Diman_xxxx

Share this post


Link to post
Share on other sites

а на олт эта онт с этим серийником создана?

 

и покажите команду display ont autofind all

Share this post


Link to post
Share on other sites

а на олт эта онт с этим серийником создана?

в данный момент нет. но раньше была создана. удалил. завтра создам вновь

авто поиск включен и невидел ее

Edited by Diman_xxxx

Share this post


Link to post
Share on other sites

ну потому и ничего и не происходит) когда добавите - тогда и пон зазеленеет)

 

вообщем, я так думаю, что проблема где то в конфиге, если сигнал есть от онт и на онт, всё должно работать.

Share this post


Link to post
Share on other sites

ну потому и ничего и не происходит) когда добавите - тогда и пон зазеленеет)

Вы меня неправильно поняли. все невзлетевшие онушки были добавленны на свободный порт. но пон не зеленел

Share this post


Link to post
Share on other sites

какой уровень приходит на онт?

Share this post


Link to post
Share on other sites

какой уровень приходит на онт?

+3 - 13 -> должно было быть по -10 на всех

 

уточню, дено не вверсии по, такое по у нас работает на других ону, а вот уровень мощности она не показывает, хотя сигнал видит.

Edited by Diman_xxxx

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this