Перейти к содержимому
Калькуляторы

ant0ha

Пользователи
  • Публикации

    27
  • Зарегистрирован

  • Посещение

О ant0ha

  • Звание
    Абитуриент

Информация

  • Пол
    Не определился
  1. Который день пытаюсь настроить 6to4 на Mikrotik RB750R2 , внешний ip статика, прошивка последняя, 192.88.99.1 пингуется. Пробовал по куче инструкций найденных в сети. Может там нюанс какой? Поделитесь конфигом у кого работает.
  2. Добрый день! У кого нибудь получалось дать гигабит абоненту? Вроде бы везде пишет что 1 Гбит но на практике больше 100 Мбит не дает. Если получилось, поделитесь конфигом пожалуйста. OLT - BDCOM™ P3310B Software, Version 10.1.0B Build 18986 ONU - P1501C1 Заранее спасибо
  3. DMM-1300TM-AC большой поток ASI транзитом

    Может вопрос глупый. Но куда тогда пустить эти 250 mbps из мультиплексора, если в модулятор нельзя?
  4. Добрый день. Возможно ли пустить на один порт BDCOM P1004 несколько Vlan?
  5. Заработает ли схема? С мультиплексора на ASI-вход DMM-1300TM-AC приходит 200mbps, отбираю на нем часть каналов, и далее с ASI-выхода отправляю исходный поток(200mbps) на следующий DMM-1300TM-AC. Заранее спасибо!
  6. Всем привет. Пациент стоит на агрегации. Все работает. Но постоянно шлет на лог сервер вот это: ... Feb 12 10:49:27 *** 000013: Area %Feb 12 06:47:46 2014 [zNSM]:NSM: Report is invalid length, Ignored! Feb 12 10:50:14 *** 000014: Area %Feb 12 06:48:32 2014 [zNSM]:NSM: Report is invalid length, Ignored! Feb 12 10:51:27 *** 000015: Area %Feb 12 06:49:46 2014 [zNSM]:NSM: Report is invalid length, Ignored! ... Что это может быть?
  7. В качестве l2tp шлюза стоит SmartEdge100. Все отлично работает, но некоторые роутеры, на отрез отказываются. Такие как Upvel почти все модели,Zyxel пару моделей, SNR-cpe-w4n-3g тоже не работает. Вопрос: у меня одного они не работают или это какая то несовместимость???
  8. Есть сеть. Активных юзеров 1000, доступ по L2TP. L2TP, NAT, шейпер - все на одном серваке с RouterOS. В часы пик, при не под завязку занятым каналом, чувствуется падение качества предоставления услуг. Думаем поставить что-то на подобие SE100. Про SE100 где то написано что если доступ по L2TP тогда нат не работает. Можете посоветовать жилезку либо решение какое ни то. Заранее благодарен.
  9. dvblast viaccess pro cam карта доступа карта netup dvb s2 ci Получается открыть только один канал, а хочется сразу несколько с одного транспондера. Подскажите кто как делает(если делает)..
  10. Mikrotik виснет

    у нас только симпл queues... в queue tree пусто. просто при авторизации клиента во вкладке queue tree winboxa, кратковременно появляются global-in , out и total, причем последняя красная т.е. инвалид ( на версии 5.7 они тоже появлялись тока все зеленые)
  11. Mikrotik виснет

    Попробывали обновится до 5.15... пару часов работы - пока не виснет, global total все равно крвснеет. У кого нибудь краснеет? или у меня что то не так настроено? Заранее благодарен!
  12. Привет всем. Стояла версия 5.7 использовали L2TP (от 300 до 600 активных) и simple queues (атрибут выдавался биллингом) все замечательно работало пока не решили перейти на queue tree и заодно обновится до 5.11 и после этого начались зависания примерно раза 3 в 2 дня (лечятся выключением и включением роутера), после нескольких таких перезагрузок было решено вернутся обратно к simple queues. На момент написания поста после полного перехода на queue simple (около 3-х часов) зависаний небыло но появилась какая то странность - Когда добавляется новая queue simple во вкладке queues tree winboxa кратковременно появляются три элемента global-in global-out и global-total и через секунду пропадают, Но после всех вышеупомянутых действиях также появляется три global-in и global-out нормальные а global total красный (Invalid) Подскажите в чем может быть дело..
  13. Привет всем. Стояла версия 5.7 использовали L2TP (от 300 до 600 активных) и simple queues (атрибут выдавался биллингом) все замечательно работало пока не решили перейти на queue tree и заодно обновится до 5.11 и после этого начались зависания примерно раза 3 в 2 дня (лечятся выключением и включением роутера), после нескольких таких перезагрузок было решено вернутся обратно к simple queues. На момент написания поста после полного перехода на queue simple (около 3-х часов) зависаний небыло но появилась какая то странность - Когда добавляется новая queue simple во вкладке queues tree winboxa кратковременно появляются три элемента global-in global-out и global-total и через секунду пропадают, Но после всех вышеупомянутых действиях также появляется три global-in и global-out нормальные а global total красный (Invalid) Подскажите в чем может быть дело..
  14. Привет всем. Стояла версия 5.7 использовали L2TP (от 300 до 600 активных) и simple queues (атрибут выдавался биллингом) все замечательно работало пока не решили перейти на queue tree и заодно обновится до 5.11 и после этого начались зависания примерно раза 3 в 2 дня (лечятся выключением и включением роутера), после нескольких таких перезагрузок было решено вернутся обратно к simple queues. На момент написания поста после полного перехода на queue simple (около 3-х часов) зависаний небыло но появилась какая то странность - Когда добавляется новая queue simple во вкладке queues tree winboxa кратковременно появляются три элемента global-in global-out и global-total и через секунду пропадают, Но после всех вышеупомянутых действиях также появляется три global-in и global-out нормальные а global total красный (Invalid) Подскажите в чем может быть дело..