Перейти к содержимому
Калькуляторы

ddooll

Пользователи
  • Публикации

    23
  • Зарегистрирован

  • Посещение

О ddooll

  • Звание
    Абитуриент
  1. Проблема с Airgrid

    ресет может не срабатывать по той причине что он отключен. в настройках AirGrida в закладке System есть такй пункт Enable Reset Button, вы могли случайно забрать галочку. вот потому сейчас не работает он. теперь надо вскривать AirGrid, подключатся к JTAG порту и с консоли править. Это конешно если нет доступа к точеке с двох сторон - по кабелю и по радиоканалу, просто у меня такое подозрение что вы пробуете только по радиоканалу.
  2. странные глюки в радиолинке

    не спорю что в крякнутой версии что угодно может быть, но как я уже писал выше, что есть и другие линки на этоже версии, и все стабильно. кстати про кряк микротика, можно сказать это "лицензия", так микротик привязывается к носителю, и кряк производится не самого микротика а именно носителя этого микротика. тоесть в действии сам микротик не трогается, только меняется серийник на носителе для привязки к ID микротика. про видимость тоже писал выше, уже ничего не перекрывает, конешно нет чистой зоны Френеля, но для такого растояния можно было преграду и не трогать. частоту менять не пробывал, думаю смисла нет, ищу решения даной проблемы более правдоподобным методом.
  3. странные глюки в радиолинке

    работает в 802.11. обновить версию микротика не могу, так как это крякнутая версия. но другие линки на этойже версии работают безупречно. кстати 3.22 в стабильности получше будет чем теперишняя 5.5. есть у меня и купленые 5.5 микротики, поэтому делаю такие выводы. а вот почему я сам не знаю, думал ктото из вас подскажет
  4. есть радиолинк около километра. на обеих сторонах использую микротик 3.22 с картами Sparklan WMIA-123AG. какбы все нормально работает только время от времени пропадает связь, пинги не ходят. если описать точнее то все бегает стабильно, 1-3 мсек постоянно, но гдето раз в 10-15 минут пинги за 5 секунд вырастает в геометрической прогресии до 2к-3к, потом идет превышен интервал ожыдания гдето 10-15 сек и потом обратный ход пинга, за 5 сек снижается до 1-3 мсек. сам линк не рвется, одна станция другую видит прекрасно, в логах микротика про разрыв связи или другую информацию ничего нет, сигналы на уровнях -67 -73, CCQ 85%-100% шум приблизительно -99 dBm -106 dBm. обеи точки с антенами заземлены, содной стороны стоит UPS с другой стабилизатор напряжения, менял радио-карты на новые, толку ноль. па пути линка стояло дерево, подчистил ветки - не помогло. разница между точками в высоте над уровнем моря гдето 20м., но так-как видимость стала прямая и растояние не большое, то угол выставить было не проблема. еще заметил странность - когда стоят новые радио-палты то точка что пониже принимает сигнал на уровне -40 dBm, а та что повыше -73. уменьшение мощности на высшей точке до 0 особо погоды никакой не делает, опускается гдето до -50. а вот если на ней поменять радио-палту на сгоревшию (у которой скорей всего сгорел контур уселения сигнала) то уровни принимают вид который я описывал выше -67 -73 подскажите плс кто может в чем проблема!
  5. mimo и антены

    вопрос стоит не в бюджете, меня интересует именно выбов в пользу качества, надежности
  6. mimo и антены

    а что нащет других моих вопросов?
  7. хочу попробывать mimo. что лучше - взять одну антену которая поддерживает две поляризации одновременно или поставить две антены отдельно? и по пути еще один вопрос. какие антены лучше в плане ширины частот. ведь есть антены которые поддерживают от 5.1 ГГц до 6.1, но есть и такие что поддерыживают допустим только отдельные частоты (5.3 - 5.7 ГГц)? Я понимаю что антену на которой написадо до 5.7 ГГц без проблем можно использовать на 5.8, 5.9 ГГц. в чем разница?
  8. проблема с wi-fi

    методом проб и ошибок было найдено решение! всему виной оказалась сгоревшая грозозащита которая стояла на кооксиальном кабеле. так что тема остается только для тех у кого будут подобные проблемы. спасибо всем кто пытался мне помочь.
  9. проблема с wi-fi

    да, не спорю, но.... ту ж самую неделю назад все работало стабильно, никаких новых клиентов не присоединял и вот такое началось!
  10. проблема с wi-fi

    так и стоит, и еще скорость фиксированая 24 мбитдополню немного, клиетнтские модемы разные, есть длинки 2100 очень старые, и есть планеты 4033, но есть и новые булеты2. причом старые точки какраз пингуются хорошо, а в булетов проблемы. есть также клиент с микротиком, так к нему вопше никаких проблем нет, скорость отличная
  11. здраствуйте. есть точка вай-фай, работает годами, все прекрасно. но в последнюю неделю както странно стало всё работать - на некоторых соединениях ccq показывает 200%, некоторые клиенты пингуются без потерь 2-10 мсек с 32 байт даными, у некоторых пинг потери 50%, сигналы у всех нормальные на прием-передачу от -70-80 дбм, в некоторых случаях есть -50, те что ccq 200%. но што с 100% прохождением пинга что с 50% жалуются на скорость. точка зарегестрирована, тому запросил радио частот надзор. приехали с апаратурой, подтвердили что неладное творится с ней, сказали что не выдает нормальной полосы в 20 МГц. поменял карту wi-fi мини PCI, но проблемы так и не исчезли. всё теже симптомы. подскажите пожалуйста, что такое может быть. разве может это быть из-за самой антэны? очень на это не розчитываю, так как снимать её очень тяжело. антэна - круговая 360 точка роздачи - микротик, в которой есть еще 2 платы, работают отлично/
  12. Rtl8186 Firmware

    wive-ng v0.2.23 под rev.A в режиме бриджа работает норм, пока без сбоев. но у меня осталась проблема... начну с структуры сети комп -> девайс wi-fi -> (воздух) -> роутер mikrotik с miniPCI АП + miniPC -> (воздух) -> роутер miniPC -> сервак PPPoE в такой схеме сеть работала прекрасно, до недавнего времени, пока не перегорели 2 miniPC платы, заменил их на NanoStation2 и Bullet2, сеть опять поднялась, но.... девайсы wi-fi, которые под rtl8186 (в моем случае planet wap-4033) в режиме бридж не пропускают PPPoE соединение, пишет при подключение "подключение через минипорт (WAN) PPPoE..." и все, PPTP работает при этом нормально. девайсы wi-fi, которые под AR5002G (в моем случае D-link 2100) работаю прекрасно, без каких либо проблем подскажите пожалуйста в чем проблема?? что нужно поправить в Wive чтоб все заработало? да, забыл сказать что на родной прошивке тоже небыло коннекта
  13. Rtl8186 Firmware

    извините меня, если я вас разозлил нюбовскими вопросами.. но к несчастью я не первый и я не последний..... отключил eth1 в настройках, помогло )) больше не ребутится. буду дальше тестить. еще раз извините меня за мою неопытность
  14. Rtl8186 Firmware

    девайс планет 4033, портов на борту 1. консоль распаять... может и для вас дело 2х минут, я не такой опытный чтоб все так быстро делать и безошибочно. к тому же консоль когдато паял для востановления длинка 2100, но она так и не заработала, проверял 1000 раз, но безрезультатно, думаю причина как всегда в кривизне моих рук. иду на форум електроники, буду там рыскать и распрашивать нащет моей консоли. поиском по какому вопросу вы мне предлагаете пользоватся?
  15. Rtl8186 Firmware

    без проблем с wive-ng под rev.A не обошлось.... светодиоды ясное дело что хотели то и делали :)) только лан правильные признаки активности подавал. но это не беда, самая большая проблема это то что от 1 до 3 минут работы он работал исправно, потом просто SSH не отвечал и пинги не проходили, еще через 1 - 2 минуты все возобновлялось, и так по кругу. надеялся меня эта прошивка спасет :(( но увы....