Jump to content
Калькуляторы

Huawei S2326 Проблемы с кольцом

Добрый день. Есть кольцо из коммутаторов S2326 и прошивкой 5.70. Предоставляется услуга IPTV и по статистике получается что идут жалобы на артефакты или рассыпание изображения с этого кольца. В вечернее время при большей нагрузке такое явление. Может кто посоветует что можно с этим сделать. Или может какую документацию по расчету нагрузки. Уже не знаю в какую сторону копать.

 

#
!Software Version V100R006C03SPC100
sysname BLBNV_LSN_15_5.1
#
vlan batch 2000 to 3464 4001 4010
#
stp mode rstp
stp enable
#
igmp-snooping enable
#
undo http server enable
#
acl number 2002
description nms
rule 10 permit source 62.148.159.16 0.0.0.15
rule 20 permit source 62.148.159.32 0.0.0.31
rule 30 permit source 10.88.0.0 0.0.255.255
rule 35 permit source 10.50.0.0 0.0.255.255
rule 60 permit source 10.46.145.224 0.0.0.15
rule 70 permit source 10.46.145.192 0.0.0.31
rule 80 permit source 77.51.249.0 0.0.0.255
rule 90 permit source 85.94.0.32 0.0.0.31
rule 100 permit source 10.104.105.4 0
rule 110 permit source 10.104.105.5 0
rule 200 permit source 10.46.2.0 0.0.0.255
rule 210 permit source 10.39.0.0 0.0.0.255
rule 1000 deny
#
acl number 2003
description SNMPC
rule 10 permit source 10.50.251.66 0
rule 20 permit source 10.1.5.5 0
rule 30 permit source 10.50.242.114 0
rule 40 permit source 10.50.242.101 0
rule 50 permit source 85.94.0.32 0.0.0.31
#
acl number 3001
description IP_TV
rule 1 permit ip source 10.190.232.1 0
rule 2 permit ip source 85.94.1.0 0.0.0.63
rule 3 permit ip source 213.140.240.0 0.0.0.15
rule 4 permit ip source 213.140.240.0 0.0.0.31
rule 5 permit ip source 213.140.240.32 0.0.0.31
rule 6 permit ip source 82.151.127.0 0.0.0.31
rule 7 permit ip source 84.42.77.32 0.0.0.31
rule 8 permit ip source 84.53.200.96 0.0.0.31
rule 9 permit ip source 80.82.41.0 0.0.0.31
rule 10 permit ip source 80.66.157.96 0.0.0.31
rule 11 permit ip source 213.140.243.122 0
rule 12 permit ip source 213.140.243.98 0
rule 13 permit ip source 213.140.243.99 0
rule 14 permit ip source 213.140.243.100 0
rule 15 permit ip source 213.140.243.101 0
rule 16 permit ip source 213.140.243.50 0
rule 17 permit ip source 213.140.243.51 0
rule 18 permit ip source 62.148.159.94 0
rule 19 permit ip source 62.148.159.98 0
rule 20 permit ip source 213.140.243.123 0
rule 21 permit ip source 84.53.200.166 0
rule 22 permit ip source 84.53.200.167 0
rule 23 permit ip source 213.85.187.36 0
rule 24 permit ip source 213.85.187.37 0
rule 25 permit ip source 213.140.243.38 0
rule 26 permit ip source 213.140.243.39 0
rule 27 permit ip source 213.140.243.48 0
rule 28 permit ip source 213.140.243.49 0
rule 29 permit ip source 213.140.243.47 0
rule 30 permit ip source 213.140.243.92 0
rule 31 permit ip source 213.140.243.93 0
rule 32 permit ip source 213.140.243.94 0
rule 33 permit ip source 83.229.140.93 0
rule 34 permit ip source 62.148.131.224 0.0.0.31
rule 35 permit ip source 85.113.223.192 0.0.0.31
rule 36 permit ip source 80.240.241.96 0.0.0.31
rule 37 permit ip source 195.34.247.224 0.0.0.31
rule 38 permit ip source 95.107.47.192 0.0.0.31
rule 39 permit ip source 83.229.140.18 0
rule 40 permit ip source 212.26.235.160 0.0.0.31
rule 41 permit ip source 212.3.148.224 0.0.0.31
rule 42 permit ip source 78.132.130.32 0.0.0.31
rule 43 permit ip source 84.42.10.224 0.0.0.31
rule 44 permit ip source 212.12.2.128 0.0.0.31
rule 45 permit ip source 217.15.136.0 0.0.0.31
rule 46 permit ip source 213.85.187.38 0
rule 47 permit ip source 213.85.187.39 0
rule 48 permit ip source 46.61.193.3 0
rule 49 permit ip source 83.229.140.19 0
rule 50 permit ip source 83.229.140.20 0
rule 51 permit ip source 83.229.140.21 0
rule 52 permit ip source 83.229.140.94 0
rule 53 permit ip source 84.53.200.218 0
rule 54 permit ip source 84.53.200.219 0
rule 55 permit ip source 88.83.199.32 0.0.0.31
rule 56 permit ip source 84.53.200.160 0.0.0.31
rule 57 permit ip source 213.140.243.32 0.0.0.31
rule 58 permit ip source 212.12.9.32 0.0.0.31
rule 59 permit ip source 195.34.247.32 0.0.0.31
rule 60 permit ip destination 10.190.232.1 0
rule 61 permit ip destination 85.94.1.0 0.0.0.63
rule 62 permit ip destination 213.140.240.0 0.0.0.15
rule 63 permit ip destination 213.140.240.0 0.0.0.31
rule 64 permit ip destination 213.140.240.32 0.0.0.31
rule 65 permit ip destination 82.151.127.0 0.0.0.31
rule 66 permit ip destination 84.42.77.32 0.0.0.31
rule 67 permit ip destination 84.53.200.96 0.0.0.31
rule 68 permit ip destination 80.82.41.0 0.0.0.31
rule 69 permit ip destination 80.66.157.96 0.0.0.31
rule 70 permit ip destination 213.140.243.122 0
rule 71 permit ip destination 213.140.243.98 0
rule 72 permit ip destination 213.140.243.99 0
rule 73 permit ip destination 213.140.243.100 0
rule 74 permit ip destination 213.140.243.101 0
rule 75 permit ip destination 213.140.243.50 0
rule 76 permit ip destination 213.140.243.51 0
rule 77 permit ip destination 62.148.159.94 0
rule 78 permit ip destination 62.148.159.98 0
rule 79 permit ip destination 213.140.243.123 0
rule 80 permit ip destination 84.53.200.166 0
rule 81 permit ip destination 84.53.200.167 0
rule 82 permit ip destination 213.85.187.36 0
rule 83 permit ip destination 213.85.187.37 0
rule 84 permit ip destination 213.140.243.38 0
rule 85 permit ip destination 213.140.243.39 0
rule 86 permit ip destination 213.140.243.48 0
rule 87 permit ip destination 213.140.243.49 0
rule 88 permit ip destination 213.140.243.47 0
rule 89 permit ip destination 213.140.243.92 0
rule 90 permit ip destination 213.140.243.93 0
rule 91 permit ip destination 213.140.243.94 0
rule 92 permit ip destination 83.229.140.18 0
rule 93 permit ip destination 62.148.131.224 0.0.0.31
rule 94 permit ip destination 85.113.223.192 0.0.0.31
rule 95 permit ip destination 80.240.241.96 0.0.0.31
rule 96 permit ip destination 195.34.247.224 0.0.0.31
rule 97 permit ip destination 95.107.47.192 0.0.0.31
rule 98 permit ip destination 83.229.140.93 0
rule 99 permit ip destination 212.26.235.160 0.0.0.31
rule 100 permit ip destination 212.3.148.224 0.0.0.31
rule 101 permit ip destination 78.132.130.32 0.0.0.31
rule 102 permit ip destination 84.42.10.224 0.0.0.31
rule 103 permit ip destination 212.12.2.128 0.0.0.31
rule 104 permit ip destination 217.15.136.0 0.0.0.31
rule 105 permit ip destination 213.85.187.38 0
rule 106 permit ip destination 213.85.187.39 0
rule 107 permit ip destination 46.61.193.3 0
rule 108 permit ip destination 83.229.140.19 0
rule 109 permit ip destination 83.229.140.20 0
rule 110 permit ip destination 83.229.140.21 0
rule 111 permit ip destination 83.229.140.94 0
rule 112 permit ip destination 84.53.200.218 0
rule 113 permit ip destination 84.53.200.219 0
rule 114 permit ip destination 88.83.199.32 0.0.0.31
rule 115 permit ip destination 84.53.200.160 0.0.0.31
rule 116 permit ip destination 213.140.243.32 0.0.0.31
rule 117 permit ip destination 212.12.9.32 0.0.0.31
rule 118 permit ip destination 195.34.247.32 0.0.0.31
rule 470 permit ip destination 224.0.0.0 15.255.255.255
rule 480 permit ip destination 255.255.255.255 0
rule 490 permit igmp
rule 500 deny ip
#
vlan 2000
description Mns
vlan 2505
igmp-snooping enable
vlan 2506
igmp-snooping enable
vlan 2507
igmp-snooping enable
vlan 2508
igmp-snooping enable
vlan 2509
igmp-snooping enable
vlan 2510
igmp-snooping enable
vlan 2511
igmp-snooping enable
vlan 2512
igmp-snooping enable
vlan 2513
igmp-snooping enable
vlan 2514
igmp-snooping enable
vlan 2515
igmp-snooping enable
vlan 2516
igmp-snooping enable
vlan 2517
igmp-snooping enable
vlan 2518
igmp-snooping enable
vlan 2519
igmp-snooping enable
vlan 2520
igmp-snooping enable
vlan 2521
igmp-snooping enable
vlan 2522
igmp-snooping enable
vlan 2523
igmp-snooping enable
vlan 2524
igmp-snooping enable
vlan 2525
igmp-snooping enable
vlan 2526
igmp-snooping enable
vlan 2527
igmp-snooping enable
vlan 2528
igmp-snooping enable
vlan 4001
description IP_TV_unicast
igmp-snooping enable
vlan 4010
description IP_TV_multicast
igmp-snooping enable
multicast-vlan enable
multicast-vlan user-vlan 2505 to 2528 4001
#
aaa
authentication-scheme default
authorization-scheme default
accounting-scheme default
domain default
domain default_admin

#
ntp-service unicast-server 10.50.254.104
#
interface Vlanif1
#
interface Vlanif2000
ip address 10.50.185.23 255.255.255.128
#
interface Ethernet0/0/1
undo enable snmp trap updown
port hybrid pvid vlan 2505
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2505 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/2
undo enable snmp trap updown
port hybrid pvid vlan 2506
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2506 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/3
undo enable snmp trap updown
port hybrid pvid vlan 2507
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2507 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/4
undo enable snmp trap updown
port hybrid pvid vlan 2508
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2508 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/5
undo enable snmp trap updown
port hybrid pvid vlan 2509
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2509 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/6
undo enable snmp trap updown
port hybrid pvid vlan 2510
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2510 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/7
undo enable snmp trap updown
port hybrid pvid vlan 2511
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2511 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/8
undo enable snmp trap updown
port hybrid pvid vlan 2512
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2512 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/9
undo enable snmp trap updown
port hybrid pvid vlan 2513
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2513 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/10
undo enable snmp trap updown
port hybrid pvid vlan 2514
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2514 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/11
undo enable snmp trap updown
port hybrid pvid vlan 2515
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2515 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/12
undo enable snmp trap updown
port hybrid pvid vlan 2516
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2516 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/13
undo enable snmp trap updown
port hybrid pvid vlan 2517
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2517 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/14
undo enable snmp trap updown
port hybrid pvid vlan 2518
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2518 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/15
undo enable snmp trap updown
port hybrid pvid vlan 2519
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2519 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/16
undo enable snmp trap updown
port hybrid pvid vlan 2520
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2520 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/17
undo enable snmp trap updown
port hybrid pvid vlan 2521
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2521 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/18
undo enable snmp trap updown
port hybrid pvid vlan 2522
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2522 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/19
undo enable snmp trap updown
port hybrid pvid vlan 2523
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2523 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/20
undo enable snmp trap updown
port hybrid pvid vlan 2524
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2524 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/21
undo enable snmp trap updown
port hybrid pvid vlan 2525
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2525 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/22
undo enable snmp trap updown
port hybrid pvid vlan 2526
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2526 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/23
undo enable snmp trap updown
port hybrid pvid vlan 2527
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2527 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface Ethernet0/0/24
undo enable snmp trap updown
port hybrid pvid vlan 2528
undo port hybrid vlan 1
port hybrid tagged vlan 4001
port hybrid untagged vlan 2528 4010
loopback-detect enable
loopback-detect action shutdown
stp disable
undo ntdp enable
undo ndp enable
port-isolate enable group 1
broadcast-suppression 1
#
interface GigabitEthernet0/0/1
port link-type trunk
undo port trunk allow-pass vlan 1
port trunk allow-pass vlan 2 to 4094
port media type fiber
    undo negotiation auto
combo-port auto
#
interface GigabitEthernet0/0/2
port link-type trunk
undo port trunk allow-pass vlan 1
port trunk allow-pass vlan 2 to 4094
port media type fiber
    undo negotiation auto
combo-port auto
#
interface NULL0
#
ip route-static 0.0.0.0 0.0.0.0 10.50.185.1
#
traffic-filter vlan 4001 inbound acl 3001 rule 1
traffic-filter vlan 4001 inbound acl 3001 rule 2
traffic-filter vlan 4001 inbound acl 3001 rule 3
traffic-filter vlan 4001 inbound acl 3001 rule 4
traffic-filter vlan 4001 inbound acl 3001 rule 5
traffic-filter vlan 4001 inbound acl 3001 rule 6
traffic-filter vlan 4001 inbound acl 3001 rule 7
traffic-filter vlan 4001 inbound acl 3001 rule 8
traffic-filter vlan 4001 inbound acl 3001 rule 9
traffic-filter vlan 4001 inbound acl 3001 rule 10
traffic-filter vlan 4001 inbound acl 3001 rule 11
traffic-filter vlan 4001 inbound acl 3001 rule 12
traffic-filter vlan 4001 inbound acl 3001 rule 13
traffic-filter vlan 4001 inbound acl 3001 rule 14
traffic-filter vlan 4001 inbound acl 3001 rule 15
traffic-filter vlan 4001 inbound acl 3001 rule 16
traffic-filter vlan 4001 inbound acl 3001 rule 17
traffic-filter vlan 4001 inbound acl 3001 rule 18
traffic-filter vlan 4001 inbound acl 3001 rule 19
traffic-filter vlan 4001 inbound acl 3001 rule 20
traffic-filter vlan 4001 inbound acl 3001 rule 21
traffic-filter vlan 4001 inbound acl 3001 rule 22
traffic-filter vlan 4001 inbound acl 3001 rule 23
traffic-filter vlan 4001 inbound acl 3001 rule 24
traffic-filter vlan 4001 inbound acl 3001 rule 25
traffic-filter vlan 4001 inbound acl 3001 rule 26
traffic-filter vlan 4001 inbound acl 3001 rule 27
traffic-filter vlan 4001 inbound acl 3001 rule 28
traffic-filter vlan 4001 inbound acl 3001 rule 29
traffic-filter vlan 4001 inbound acl 3001 rule 30
traffic-filter vlan 4001 inbound acl 3001 rule 31
traffic-filter vlan 4001 inbound acl 3001 rule 32
traffic-filter vlan 4001 inbound acl 3001 rule 33
traffic-filter vlan 4001 inbound acl 3001 rule 34
traffic-filter vlan 4001 inbound acl 3001 rule 35
traffic-filter vlan 4001 inbound acl 3001 rule 36
traffic-filter vlan 4001 inbound acl 3001 rule 37
traffic-filter vlan 4001 inbound acl 3001 rule 38
traffic-filter vlan 4001 inbound acl 3001 rule 39
traffic-filter vlan 4001 inbound acl 3001 rule 40
traffic-filter vlan 4001 inbound acl 3001 rule 41
traffic-filter vlan 4001 inbound acl 3001 rule 42
traffic-filter vlan 4001 inbound acl 3001 rule 43
traffic-filter vlan 4001 inbound acl 3001 rule 44
traffic-filter vlan 4001 inbound acl 3001 rule 45
traffic-filter vlan 4001 inbound acl 3001 rule 46
traffic-filter vlan 4001 inbound acl 3001 rule 47
traffic-filter vlan 4001 inbound acl 3001 rule 48
traffic-filter vlan 4001 inbound acl 3001 rule 49
traffic-filter vlan 4001 inbound acl 3001 rule 50
traffic-filter vlan 4001 inbound acl 3001 rule 51
traffic-filter vlan 4001 inbound acl 3001 rule 52
traffic-filter vlan 4001 inbound acl 3001 rule 53
traffic-filter vlan 4001 inbound acl 3001 rule 54
traffic-filter vlan 4001 inbound acl 3001 rule 55
traffic-filter vlan 4001 inbound acl 3001 rule 56
traffic-filter vlan 4001 inbound acl 3001 rule 57
traffic-filter vlan 4001 inbound acl 3001 rule 58
traffic-filter vlan 4001 inbound acl 3001 rule 59
traffic-filter vlan 4001 inbound acl 3001 rule 60
traffic-filter vlan 4001 inbound acl 3001 rule 61
traffic-filter vlan 4001 inbound acl 3001 rule 62
traffic-filter vlan 4001 inbound acl 3001 rule 63
traffic-filter vlan 4001 inbound acl 3001 rule 64
traffic-filter vlan 4001 inbound acl 3001 rule 65
traffic-filter vlan 4001 inbound acl 3001 rule 66
traffic-filter vlan 4001 inbound acl 3001 rule 67
traffic-filter vlan 4001 inbound acl 3001 rule 68
traffic-filter vlan 4001 inbound acl 3001 rule 69
traffic-filter vlan 4001 inbound acl 3001 rule 70
traffic-filter vlan 4001 inbound acl 3001 rule 71
traffic-filter vlan 4001 inbound acl 3001 rule 72
traffic-filter vlan 4001 inbound acl 3001 rule 73
traffic-filter vlan 4001 inbound acl 3001 rule 74
traffic-filter vlan 4001 inbound acl 3001 rule 75
traffic-filter vlan 4001 inbound acl 3001 rule 76
traffic-filter vlan 4001 inbound acl 3001 rule 77
traffic-filter vlan 4001 inbound acl 3001 rule 78
traffic-filter vlan 4001 inbound acl 3001 rule 79
traffic-filter vlan 4001 inbound acl 3001 rule 80
traffic-filter vlan 4001 inbound acl 3001 rule 81
traffic-filter vlan 4001 inbound acl 3001 rule 82
traffic-filter vlan 4001 inbound acl 3001 rule 83
traffic-filter vlan 4001 inbound acl 3001 rule 84
traffic-filter vlan 4001 inbound acl 3001 rule 85
traffic-filter vlan 4001 inbound acl 3001 rule 86
traffic-filter vlan 4001 inbound acl 3001 rule 87
traffic-filter vlan 4001 inbound acl 3001 rule 88
traffic-filter vlan 4001 inbound acl 3001 rule 89
traffic-filter vlan 4001 inbound acl 3001 rule 90
traffic-filter vlan 4001 inbound acl 3001 rule 91
traffic-filter vlan 4001 inbound acl 3001 rule 92
traffic-filter vlan 4001 inbound acl 3001 rule 93
traffic-filter vlan 4001 inbound acl 3001 rule 94
traffic-filter vlan 4001 inbound acl 3001 rule 95
traffic-filter vlan 4001 inbound acl 3001 rule 96
traffic-filter vlan 4001 inbound acl 3001 rule 97
traffic-filter vlan 4001 inbound acl 3001 rule 98
traffic-filter vlan 4001 inbound acl 3001 rule 99
traffic-filter vlan 4001 inbound acl 3001 rule 100
traffic-filter vlan 4001 inbound acl 3001 rule 101
traffic-filter vlan 4001 inbound acl 3001 rule 102
traffic-filter vlan 4001 inbound acl 3001 rule 103
traffic-filter vlan 4001 inbound acl 3001 rule 104
traffic-filter vlan 4001 inbound acl 3001 rule 105
traffic-filter vlan 4001 inbound acl 3001 rule 106
traffic-filter vlan 4001 inbound acl 3001 rule 107
traffic-filter vlan 4001 inbound acl 3001 rule 108
traffic-filter vlan 4001 inbound acl 3001 rule 109
traffic-filter vlan 4001 inbound acl 3001 rule 110
traffic-filter vlan 4001 inbound acl 3001 rule 111
traffic-filter vlan 4001 inbound acl 3001 rule 112
traffic-filter vlan 4001 inbound acl 3001 rule 113
traffic-filter vlan 4001 inbound acl 3001 rule 114
traffic-filter vlan 4001 inbound acl 3001 rule 115
traffic-filter vlan 4001 inbound acl 3001 rule 116
traffic-filter vlan 4001 inbound acl 3001 rule 117
traffic-filter vlan 4001 inbound acl 3001 rule 118
traffic-filter vlan 4001 inbound acl 3001 rule 470
traffic-filter vlan 4001 inbound acl 3001 rule 480
traffic-filter vlan 4001 inbound acl 3001 rule 490
traffic-filter vlan 4001 inbound acl 3001 rule 500
#

#
user-interface con 0
authentication-mode aaa
user privilege level 15
idle-timeout 0 0
user-interface vty 0 4
acl 2002 inbound
authentication-mode aaa
#
return

Edited by forgotabout

Share this post


Link to post
Share on other sites

Конфиг приложил. Очень не понятно почему все это происходит. Где-то есть такая проблема с IPTV, где-то её нет. Хотя организовано все почти аналогично. Главный вопрос это как можно с этим бороться, нигде толком не смог найти информации, может в конфиге что подправить, может на сети что изменить.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this