Jump to content
Калькуляторы

SCE2020 не поднимаются интерфейсы

Принесли тут на днях sce2020 мультимодовую? но она как то странно работает, при подключении портов к другому оборудованию линк загорается только на самой sce (любой порт так себя ведёт) по настройкам она в inline.

Вроде всё делал по ману (прервоначальная настройка), но не рботает - трафик через неё не проходит. Подскажите что не так я делаю?

 

конфиг

no management-agent notifications notification-list 1417,1418,804,815,1404,1405,1406,1407,

1408,400

no management-agent notifications notification-list 402,421,440,441,444,445,446,450,437,45

7

no management-agent notifications notification-list 3593,3594,3595,10040,4614,4615

snmp-server community "tt" ro

 

interface LineCard 0

aggregative-global-controllers

aggregative-global-controller-dynamic mode suspend

aggregative-global-controller-dynamic mode active

 

connection-mode inline on-failure bypass

no silent

no shutdown

service-bandwidth-prioritization-mode global

no protocol-pack version

 

 

flow-filter partition name "ignore_filter" first-rule 4 num-rules 32

attack-filter subscriber-notification ports 80

replace spare-memory code bytes 6291456

 

interface FastEthernet 0/0

ip address 192.168.4.150 255.255.255.0

 

interface FastEthernet 0/1

ip address 192.168.4.150 255.255.255.0

 

interface GigabitEthernet 0/1

 

interface GigabitEthernet 0/2

 

interface GigabitEthernet 0/3

 

interface GigabitEthernet 0/4

 

exit

ip default-gateway 192.168.4.254

 

line vty 0 4

exit

interface Mng 0/1

exit

interface Mng 0/2

active-port

exit

 

no subscriber LEG dhcp-lease-query

subscriber LEG dhcp-lease-query servers 127.0.0.1

logger device SCE-agent-Statistics-Log max-file-size 204800

management-agent property "com.pcube.management.framework.install.activation.operation" "I

nstall"

management-agent property "com.pcube.management.framework.install.activated.package" "SCA

BB"

management-agent property "com.pcube.management.framework.install.activated.version" "4.1.

0 build 90"

management-agent property "com.pcube.management.framework.install.activation.date" "Tue Ja

n 28 09:11:59 UTC 2014"

Edited by sui245

Share this post


Link to post
Share on other sites

Решение найдено ))) Не внимательно читал маны. На интерфейсах к которым подключено SCE нужно дать speed nonego. То же самое, но на интерфейсах SCE результата не даёт.

Ответ нашёл вот тут http://forum.nag.ru/forum/index.php?showtopic=85616

Edited by sui245

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this