Jump to content
Калькуляторы

Ограничение скорости wifi

Помогите настроить ограничение скорости.Точка доступа Mikrotik Metal 2SHPn в режиме бриджа.Хочу для начала ограничить скорость всем клиентам.Настроил правила QUEUES.Но скорость как была так и осталась.Вот мои логи

/interface wireless

set [ find default-name=wlan1 ] adaptive-noise-immunity=ap-and-client-mode band=2ghz-g/n country=russia disabled=no frequency=2447 hw-protection-mode=\

rts-cts mode=ap-bridge ssid=**** tx-power=6 tx-power-mode=all-rates-fixed wireless-protocol=802.11 wps-mode=disabled

/interface wireless security-profiles

set [ find default=yes ] authentication-types=wpa2-psk eap-methods="" group-key-update=1h mode=dynamic-keys wpa2-pre-shared-key=**********

[azhukovs@MikroTik] >

Что я не так сделал

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this