Jump to content
Калькуляторы

Zemelia

Пользователи
  • Content Count

    14
  • Joined

  • Last visited

About Zemelia

  • Rank
    Абитуриент

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Предлагаем готовый высокорентабельный бизнес(ИНТЕРНЕТ провайдер) в городе Перми. Провайдер работает на рынке телекоммуникационных услуг г.Перми с 2012г. и занимается предоставлением услуг связи физическим и юридическим лицам. Подключение происходит по выделенным каналам ИНТЕРНЕТ. Организация индивидуальных волоконно-оптических каналов связи. На сегодняшний день Интернетом от компании пользуются 350 коттеджей и квартир. В частном секторе дома подключены по технологии FTTx. Средний ежемесячный платеж клиента составляет 850 рублей. На данный момент общая протяженность оптической магистрали составляет более 20 км. На уровне отдельных районов были построены надежные узлы связи. Сейчас их количество достигает 6 шт. Подключенные районы с возможностью роста подключаемых абонентов. Низкая конкуренция. Продажа: возможна продажа как 50%, так и 100% долей. Причина продажи: смена вида деятельности. Подробности по e-mail. Ваши предложения и пожелания принимаются по адресу: Почта с темой письма «покупка УИС».
  2. Предлагаем готовый высокорентабельный бизнес(ИНТЕРНЕТ провайдер) в городе Перми. Провайдер работает на рынке телекоммуникационных услуг г.Перми с 2012г. и занимается предоставлением услуг связи физическим и юридическим лицам. Подключение происходит по выделенным каналам ИНТЕРНЕТ. Организация индивидуальных волоконно-оптических каналов связи. На сегодняшний день Интернетом от компании пользуются 350 коттеджей и квартир. В частном секторе дома подключены по технологии FTTx. Средний ежемесячный платеж клиента составляет 850 рублей. На данный момент общая протяженность оптической магистрали составляет более 20 км. На уровне отдельных районов были построены надежные узлы связи. Сейчас их количество достигает 6 шт. Подключенные районы с возможностью роста подключаемых абонентов. Низкая конкуренция. Продажа: возможна продажа как 50%, так и 100% долей. Причина продажи: смена вида деятельности. Подробности по e-mail. Ваши предложения и пожелания принимаются по адресу: Почта с темой письма «покупка УИС».
  3. Доброго времени суток всем. Прошу помощи в настройке. Ситуация такая: есть сеть около 100 абонентов, у кого то из них на компе скорее всего есть вирусы, либо что то подобное. У всех этих абонентов один белый ip адрес. Все они подключены к Микротику (CCR1009-8G-1S) к порту ether2 (подключение происходит через PPPoE), ether1 - вышестоящий провайдер. Недавно появилась проблема, перестал открываться сайт youtube_точка_com. При попытке перехода на сайт пишет либо невозможно отобразить страницу, либо то, что google заблокировал доступ к серверу из-за больших запросов. При пинге с Микротика Ютуба периодически показывает то 127.0.0.1 , то другие ip адреса, при переходе на которые Гугл пишет что идет блокировка. Если сменить белый ip адрес на другой, то проблема ненадолго уйдет. Но хочется решить эту проблему по другому. Может как то можно настроить прокси сервер чисто на этот домен Ютуба. Возможно есть способ отследить от какого именно абонента идет большая активность, чтобы его заблокировать и произвести очистку от вредоносных программ. Возможно какой то порт на коммутаторе неисправен. Либо решить этот вопрос как то по другому. Прошу помощи, если можно, то поподробнее. Спасибо.
  4. Сегодня попробую поменять Микротик на аналогичный с ОС 6.9. Еще один момент, может кому пригодится: при обновлении прошивки на nanobridge m2 c v5.5 до v5.5.8 при подключении с Микротика по ssh к nanobridge появилась ошибка: [root@MikroTik] > system ssh 192.168.7.2 DH_compute_key failed err: error:05066066:lib(5):func(102):reason(102) Вот ссылка на проблему на офиц.форуме Микротика Ссылка на форум Буду снова прошивать nanobridge версией 5.5, на ней доступ был без проблем по ssh.
  5. причем тут радио? Да, конечно и первый и второй nanobridge в режиме WDS, это было сделано в первую очередь.
  6. Доброго времени суток всем. Проблема такая: есть сеть: стоит микротик rb-450G подключен к вышестоящему провайдеру по кабелю порт ether1, к порту ether2 подключен NanoBridge m2 дальше радиоканал(мост) и снова NanoBridge m2, мост настроен бриджом. За радиоканалом есть коммутаторы и видеорегистраторы к которым необходимо получить доступ из внешки, указав реальный IP микротика и порт который выделен для конкретного устройства. Проброс портов работает только до 1ого NanoBridge m2, а дальше ни в какую не хочет, ни на 2ую антенну ни на коммутаторы в локальной сети за мостом. Прошивки на антеннах стоят v5.5.8 . На буллетах, наносах + микротик - без проблем работает, а тут ни в какую не хочет.При этом все оборудование за мостом пингуется и можно зайти через ssh. Необходим именно проброс чтобы можно было подключится например смартфоном или планшетом к видеорегистратору из внешки. У микротика Ether2 (192.168.7.1/24), у первой антенны на стороне микротика 192.168.7.2/24 шлюз и днс 192.168.7.1 , и у второй антенны 192.168.7.3/24 шлюз и днс 192.168.7.1 Вот настройки микротика: > ip fir nat export # oct/07/2014 23:20:13 by RouterOS 6.9 # /ip firewall nat add action=masquerade chain=srcnat comment="Added by webbox" disabled=yes \ out-interface=ether1 to-addresses=0.0.0.0 add action=masquerade chain=srcnat dst-address=94.236.ххх.1 src-address-list=\ CLIENTS_4 add action=masquerade chain=srcnat dst-address=46.146.ххх.65 \ src-address-list=CLIENTS_4 add action=dst-nat chain=dstnat dst-address=0.0.0.0/0 dst-port=80 protocol=\ tcp src-address-list=CLIENTS_4 to-addresses=46.146.ххх.65 to-ports=80 add action=dst-nat chain=dstnat dst-address=0.0.0.0/0 dst-port=80 protocol=\ tcp src-address-list=CLIENTS_4 to-addresses=46.146.ххх.65 to-ports=80 add action=dst-nat chain=dstnat dst-address=178.161.ххх.30 dst-port=8006 \ protocol=tcp to-addresses=192.168.7.6 to-ports=80 add action=masquerade chain=srcnat src-address-list=CLIENTS_10 add action=masquerade chain=srcnat src-address-list=CLIENTS_11 add action=masquerade chain=srcnat src-address-list=CLIENTS_5 add action=masquerade chain=srcnat src-address-list=CLIENTS_6 add action=masquerade chain=srcnat src-address-list=CLIENTS_7 add action=masquerade chain=srcnat src-address-list=CLIENTS_8 add action=masquerade chain=srcnat src-address-list=CLIENTS_9 add action=masquerade chain=srcnat src-address-list=CLIENTS_10 add action=masquerade chain=srcnat src-address-list=CLIENTS_11 add action=masquerade chain=srcnat src-address-list=CLIENTS_5 add action=masquerade chain=srcnat src-address-list=CLIENTS_6 add action=masquerade chain=srcnat src-address-list=CLIENTS_7 add action=masquerade chain=srcnat src-address-list=CLIENTS_8 add action=masquerade chain=srcnat src-address-list=CLIENTS_9 to-addresses=\ 0.0.0.0 add action=masquerade chain=srcnat src-address-list=CLIENTS_10 add action=masquerade chain=srcnat src-address-list=CLIENTS_11 add action=masquerade chain=srcnat src-address-list=CLIENTS_5 add action=masquerade chain=srcnat src-address-list=CLIENTS_6 add action=masquerade chain=srcnat src-address-list=CLIENTS_7 add action=masquerade chain=srcnat src-address-list=CLIENTS_8 add action=masquerade chain=srcnat src-address-list=CLIENTS_9 add action=masquerade chain=srcnat src-address-list=CLIENTS_10 add action=masquerade chain=srcnat src-address-list=CLIENTS_11 add action=masquerade chain=srcnat src-address-list=CLIENTS_5 add action=masquerade chain=srcnat src-address-list=CLIENTS_6 add action=masquerade chain=srcnat src-address-list=CLIENTS_7 add action=masquerade chain=srcnat src-address-list=CLIENTS_8 add action=masquerade chain=srcnat src-address-list=CLIENTS_9 to-addresses=\ 0.0.0.0 add action=dst-nat chain=dstnat dst-address=178.161.ххх.30 dst-port=7002 \ protocol=tcp to-addresses=192.168.7.2 to-ports=80 add action=dst-nat chain=dstnat dst-port=7003 protocol=tcp to-addresses=\ 192.168.7.3 to-ports=80 add action=dst-nat chain=dstnat dst-address=178.161.ххх.30 dst-port=7004 \ protocol=tcp to-addresses=192.168.7.4 to-ports=80 > ip addr export # oct/07/2014 23:29:50 by RouterOS 6.9 /ip address add address=178.161.ххх.30/30 interface=ether1 network=178.161.ххх.28 add address=192.168.7.1/24 interface=ether2 network=192.168.7.0 > ip servi export # oct/07/2014 23:31:45 by RouterOS 6.9 # /ip service set telnet disabled=yes set ftp disabled=yes set www port=8888 set ssh disabled=yes port=2121 set api disabled=yes set api-ssl disabled=yes Помогите разобраться в чём может быть проблема?
  7. Включил ARP-proxy, и всё оборудование стало доступно. Спасибо Большое за помощь в настройке!
  8. Настроил на микротике vpn, внутренний ip микротика 10.1.0.1 , у сиклу 10.1.0.100, сделал себе ip 10.1.0.122. Подключаюсь по vpn к микротику без проблем, но доступен только микротик, остальное оборудование не пингуется. Попробовал добавить правило чтобы файрволла пропускал удаленного пользователя в локальную сеть: /ip firewall nat add chain=input action=accept in-interface=pptp-in , но тоже ничего, доступен через vpn только сам микротик и больше ничего, с самого микротика другое оборудование находящееся в локальной сети - доступно. Подскажите в чем может быть проблема?
  9. Спасибо за совет. У нас клиенты и сиклу подключены к порту ether2
  10. В сиклу автоматом прописан шлюз и он определяется как ip микротика, и при чем динамический. На сиклу не мог найти где прописывается вручную шлюз. Там нашел параметры ip, и vlan. Например на оборудование UBNT, проброс не будет работать пока шлюз не прописан правильно. Попробую прописать правило маскарада для сиклу.
  11. Доброго времени суток! Есть Микротик RB450G на нем поднята сессия от провайдера( ether1, соответственно внешний белый ip адрес на микротике). К RB450G (ether2) подключена антенна Siklu EH-1200L-ODU. Антенна Siklu - работает через браузер с сертификатом (https). Из локальной сети на антенну без проблем можно зайти введя в адресной строке браузера: https://192.168.0.1 , через внешку с указанием внешнего ip адреса и порта, не происходит проброса на данное устройство(при этом на любое другое устройство без https - работает проброс, а на оборудование с https-нет. Подскажите в чём может быть проблема, может кто то работал с таким оборудованием. для полноценной работы необходим удаленный доступ до Siklu. Через telnet и ssh тоже не получается подключиться.
  12. Поделитесь документами, очень надо. sergyniaav@gmail.com Спасибо
  13. Хорошо, спасибо)
  14. Регистрируем ООО, незнаем какой вид деятельности писать в качестве основного Фирма будет заниматься предоставлением инета физикам, юрикам по технологии WiFi (HotSpot), и по кабелям,ещё принимать абон.плату за интернет, и брать деньги за подключение клиентов. Желательно чтобы подходило под вмененную форму налога.