Перейти к содержимому
Калькуляторы

Cyber Dragon

Пользователи
  • Публикации

    4
  • Зарегистрирован

  • Посещение

О Cyber Dragon

  • Звание
    Абитуриент
  1. Фильтры WAN на 2х модемах по мак адрессам модемов не помогли ... Ситуация таже ...
  2. Почитав заметку Iapetus'a написал провайдеру в тех поддержку, пока результатов ноль ... Щас вот еще почитав базу знаний http://zyxel.ru/content/support/knowledgebase/KB-1687, настроил фильтры на Wan по блокированию трафика от источников с MACами других модемов ... Сейчас в сети подключенно 4 модема: 2 - RT1 и 2 - RT2 ... На RT2 натсроенны фильтры по Wan, а вот вопрос: на RT1, как я понял, такое настроить нельзя, т.к. там нет таких команд wan node index в консоли ... Или может кто нибудь знает как ето настроить на rt1 ???
  3. Я пробывал нечто похожее на 660 RT1 и RT2, а именно создавал фильтры на модеме с блокированием по любым tcp протоколам с любых портов трафика с других модемов по айпи этих самых модемов в локальной сети ... И не помогло, все равно модемы вешают локальную сеть и друг друга ...
  4. Присоединяюсь к проблеме ... Одноранговая сеть (приблизительно 130-150 компов) соединена неуправляемыми свичами, с 1 файловым сервером (DHCP нигде не включен). В сети уже 5 модемов Zyxel 660 два RT1 и три RT2. Все это работает в одном локальном Ip диапазоне (маска в сети у всех устройств 255.255.255.0). Модемы настроены на одного провайдера с одинаковыми настройками, а именно: Так вот вначале было только 2 модема rt1 потом как появился третий начались проблемы: пару раз в день сеть висла со всеми девайсами в ней (пинги от 100 и выше, загрузка CPU модемов выше 80 % со временем до 100 %), сразу не понял в чем дело (думал в свичах, т.к. перезагрузив где нибудь в центре сети свич все становилось нормально (прикольно что именно в центре, где и стоят модемы, если на окраине ребутнуть свич,то не помогает, все так же будет висеть). Потом заметил что бы убрать лаги можно было ребунуть просто любой из dsl модемов. Недавно наткнувшись на эту тему проверил действительно если 2 модема оставить в сети - все норм (тестили 2 с половиной дня), но включаешь 3тий модем и обязательно за день случится неизбежное - сеть будет висеть пока что то не сделать. Нехочется же покупать роутеры - модемов много, может кто нибудь все же найдет ответ в чем дело ??? (какие нибудь хитрые манипуляции с настройками модемов или прошивка их последними прошивками) или все же в этом провайдер виноват ???