Перейти к содержимому
Калькуляторы

olex007

Новичок
  • Публикации

    8
  • Зарегистрирован

  • Посещение

О olex007

  • Звание
    Абитуриент
  1. город Санкт Петербург
  2. ой сори лишний ноль нарисовал...
  3. проработала в стойке 2,5 года,заменена в связи с модернизацией...Дам время на проверку.
  4. nanobridge m5

    Приезжал парень помогать разобраться промучились часа 4.... Пришлось Айрмах вообще выключить. сейчас функционирует.но все равно переодически логает. От моей тарелки в 10-13 метрах растет береза,говорит может она мешать.попробую крону подредактировать...
  5. nanobridge m5

    вот опять вечер и опять,переодические сбои. подключился к точкам,перезагрузок со вчерашнего дня не было.потом не смог сначала на одну зайти,потом на другую.. интернет работает.
  6. nanobridge m5

    если есть кто нибудь из СПБ помогите пожалуйста,встречу,отвезу-просто надоело уже..
  7. nanobridge m5

    вот так было при пуске тарелок http://www.speedtest.net/result/2695816942.png
  8. nanobridge m5

    вот скрины. Первая тарелка 20 вторая 21 потом неожиданно пропала 20 тарелка и я не смог на неё зайти. ,что это было? подскажите какая тарелка у меня стоит на доме?как определить?какие настройки мне изменить?
  9. nanobridge m5

    шифрование WPA2-AES . У меня сейчас ширина спектра 40 мгц стоит ,можно выставить 5мгц ?скорость у меня выделена 20мбс. вечерком скрины скину.
  10. nanobridge m5

    с начало меняем на дальней точке,потом на ближней? простите ,компьютеры не моя специальность...но приходиться разбираться...
  11. nanobridge m5

    Пришел на форум с проблемой. Стоит у меня мост nanobridge m5 1,7 км провайдер поставил,причем не за маленькие деньги,с мая каждый месяц какая то лажа происходит,то вообще инет пропадет,то пинг плавает,каждый раз провайдер говорит типа проблема в оборудовании ,но по факту ни разу ничего не было...что то у себя делают и все восстанавливается.Месяц назад позвонили,говорят адаптер питания вышелтипа из строя...ну ладно объездил пол Питера купил-в итоге все с ним нормально было. Почему то на свитче выгорели 2 порта (антенна не заземлена), Прошел месяц.Опять проблема.По вечерам пропадает скорость,растет пинг,потом вообще пропадает,через неопределенное время опять появляется. скорость падает до 0,5мбс. Вчера когда были проблемы,долгое время не мог зайти на дальнюю тарелку,а на той которая стояла на доме не было сигнала-она его не получала. Провайдер,а там только один человек занимается данным оборудованием,говорит поменять несущую частоту,стоит это делать? кто мне может помочь??? надоело уже,у соседей все ок,в садоводстве от такой же антенны работает около 50 домов,а у меня один нормально не работает...