Уже больше года стоит P3310B 10.1.0B build 29333 с 4 SFP, порядка 40 клиентов. С неделю назад пошли жалобы с разных веток на скорость. Приехали, померяли тестером -17dB, т.е. в бюджет укладываемся с лихвой. Цепляем ноутбук прямо с коробки, в сплиттер - пинг стабилен, пока не возрастает нагрузка. Потом начинаются потери, обрывы. В некоторых случаях даже адрес по DHCP не получаем.

 

С той же железки включен клиент в обычный 1G порт - никаких проблем.

 

Сейчас стоит сильная жара - было подозрение на перегрев - посоветовали доставить 2 кулера (почему-то в штатной поставке их не было). Ситуация не изменилась.

Температура на модулях - 34-35 градусов.

 

Просто попробовать поменять SFP сейчас возможности нет - их везти надо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

С аплинком что? Может банально порт на ОЛТе уперся в сотку? Что показыват загрузка ЦПУ в момент нагрузки? Куда включен ОЛТ. Мож по пути трабла с линком? Какие модули стоят?

Ну и софтец бы пора обновить таки...

Изменено пользователем TriKS

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

С аплинком что? Может банально порт на ОЛТе уперся в сотку? Что показыват загрузка ЦПУ в момент нагрузки? Куда включен ОЛТ. Мож по пути трабла с линком? Какие модули стоят?

Ну и софтец бы пора обновить таки...

 

С аплинком всех хорошо - там честный 1G, стоит пустой почти, клиенты на не-пон порту сложностей не испытывают, все указывает на PON-сегмент. На днях будет SFP, заменим, проверим.

Насчет софта - согласен, но после выяснения причины текущей аномалии.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Странный вы человек... С ЦП что в момент загруза?

Конфигу дайте, мож у вас там штормит какойнить онушкой

Вариантов много.

Посмотрите внимательно на те онушки, который включали последними.

ПОмониторьте траф по пон портам, pps....

В мониторилке что показывает?

Изменено пользователем TriKS

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Подписчики 0