Jump to content
Калькуляторы

All Activity

This stream auto-updates     

  1. Past hour
  2. Подтверждаю. Имея на руках сдохшие устройства, можно с достаточно высокой вероятностью понять причину выхода из строя. По фото это сделать практически нереально.
  3. Если вы наш клиент - то лучше через тикет-систему подавать вопросы. Поэтому буду отвечать в терминах из расчёта, что вы не наш клиент: 1. В системе есть понятие "Активность". Дата последней активности. Вот у тех абонентов, которых включили свыше 30 дней назад - но до сих пор по ним ни разу не зафиксирована активность - они считаются "Потерянными". Например создали учётку для абонента, но подключение сорвалось и т.п. 2. Для работы с потенциальными абонентами есть отдельные права. Можно отключить вообще видимость и работу с ними. В списках по абонентам есть различные фильтры и настраиваемые ссылки в главном меню. Можно настроить список без потенциальных абонентов. Делать это глобально - нет практического смысла, т.к. поиск, например, должен работать и по таким абонентам 3. Бывший абонент - это такой абонент, которого уже нет в биллинге либо он не поступает в импорт из биллинга. Т.е. можно удалить абонента в биллинге, однако хранить по нему историю нужно и всё это хранится в userside.
  4. 1) ... все кадры являются опорными, то есть резко повышается качество стоп-кадров? 2) если IP камера формирует сопоставимый по качеству сигнал, а 264 кодек камеры вынужден обрезать его качество, не происходят ли те же самые потери качества в SDI регистраторе?
  5. Они суммируются, но не в том смысле в котором вам надо: когда создается полисер, он выгружется в asic'и в pfc и всех dfc, и после этого они работают независимо (в этом и есть смысл dfc), т.е. создав полисер на гигабит, максимальная скорость будет 1(если в портах супервизора есть svi) + N (кол-во dfc где есть нужный вам svi) гигабит. Чтобы сделать то, что вам нужно надо: 1) либо сделать так, чтобы svi не выходил за пределы одной карты (одного dfc) 2) повынимать DFC из карт (продать, деньги пропить ;), тогда они будут пользоваться CFC и решение будет принимать PFC. (правда CFC поддерживает не все карты) вроде так.
  6. @UserSide Спасибо за ответ! Тогда подскажите "на пальцах": - для чего конкретно статусы абонента ПОТЕРЯННЫЙ и при каких условиях абонент в этот статус попадает? - как убрать из списка ПОТЕНЦИАЛЬНЫЙ АБОНЕНТ ? - БАВШИЙ АБОНЕНТ - я так понимаю, что это статус предшествует удалению ?
  7. Помогите пожалуйста понять, в чем основные достоинства HD-SDI и EX-SDI , кроме применения уже имеющихся коаксиальных кабельных сетей, и в каких случаях оправдано использование SDI.
  8. Такое возможно или я хочу чего то странного?
  9. Все еще продаются устройства. На руках уже около 600 шт.
  10. Today
  11. Вспоминаю, что была такая проблема с усилками Планар. На отдельных каналах "высыпали" мелкие белые точки на изображении - импульсные помехи. Виноват был импульсный блок питания усилителя, конкретно- конденсаторы в цепях гашения помех на импульсном трансформаторе. После замены кондеров все опять приходило в норму. Но они если возникают- то все время дают помехи.
  12. Кабель UTP 4 пары Suprlan Standart - 10б по 2250/б Кабель FTP 4 пары Skynet Premium - 10б по 3800/б 89880148281 (все мессенджеры)
  13. Забавно, если мониторить исходящие пакеты в postrouting соответственно в mangle и src.nat то пакеты ловит и там и там /ip firewall mangle add action=accept chain=postrouting dst-address=10.10.10.10 out-interface= br-eth /ip firewall nat add action=accept chain=srcnat dst-address=10.10.10.10 out-interface=br-eth статистика картинкой.
  14. сабж. для соединения двух коммутаторов по 1г линку территориально мск
  15. доброго времени . продаю : 1. коммутаторы D-Link DES 1210-28me Б.У. ( гарантия 2 месяца ) в очень хорошем состояние . 11 штук . по 3 400 руб. нал, 3 700 руб БН 2. модули SFP WDM SC DDM 20km новые! 20 комплектов ( 1310+1550) по 900 руб. нал , 1 000 руб. БН 3. сбухтовку 25 пар КСВППЭ ( внешка экран жила 0.52 ) - 300 метров . 16 000 руб. нал , 17 600 руб БН г Рязань 8 905 692 49 ноль ноль ( все месседжеры ) или в личку
  16. Sorry, вот export # jan/02/1970 04:12:33 by RouterOS 6.42.4 # software id = B5ES-UHS8 # # model = RouterBOARD wAP 2nD r2 # serial number = 6D820467EB2D /interface bridge add fast-forward=no name=br-eth add fast-forward=no name=br-wlan /interface wireless set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-Ce \ disabled=no distance=indoors frequency=auto mode=ap-bridge ssid=\ MikroTik-Test wireless-protocol=802.11 /interface list add comment=defconf name=WAN add comment=defconf name=LAN /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa2-eap mode=dynamic-keys \ supplicant-identity=MikroTik /ip hotspot profile set [ find default=yes ] html-directory=flash/hotspot /ip pool add name=default-dhcp ranges=192.168.88.10-192.168.88.254 /ip dhcp-server add address-pool=default-dhcp disabled=no interface=br-wlan name=server1 /interface bridge port add bridge=br-eth interface=ether1 add bridge=br-wlan interface=wlan1 /ip neighbor discovery-settings set discover-interface-list=LAN /interface list member add comment=defconf disabled=yes interface=wlan1 list=LAN add comment=defconf disabled=yes interface=ether1 list=WAN add disabled=yes interface=ether1 list=LAN /ip address add address=192.168.88.1/24 comment=defconf interface=br-wlan network=\ 192.168.88.0 add address=172.10.255.21/29 interface=br-eth network=172.10.255.16 /ip dhcp-client add comment=defconf dhcp-options=hostname,clientid interface=ether1 /ip dhcp-server network add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1 /ip dns set allow-remote-requests=yes servers=193.232.254.218,193.232.254.220 /ip dns static add address=192.168.88.1 name=router.lan /ip firewall filter add action=accept chain=input comment=\ "defconf: accept established,related,untracked" connection-state=\ established,related,untracked add action=drop chain=input comment="defconf: drop invalid" connection-state=\ invalid add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp add action=drop chain=input comment="defconf: drop all not coming from LAN" \ disabled=yes in-interface-list=!LAN add action=accept chain=forward comment="defconf: accept in ipsec policy" \ ipsec-policy=in,ipsec add action=accept chain=forward comment="defconf: accept out ipsec policy" \ ipsec-policy=out,ipsec add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \ connection-state=established,related add action=accept chain=forward comment=\ "defconf: accept established,related, untracked" connection-state=\ established,related,untracked add action=drop chain=forward comment="defconf: drop invalid" \ connection-state=invalid add action=drop chain=forward comment=\ "defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \ connection-state=new in-interface-list=WAN /ip firewall mangle add action=accept chain=prerouting in-interface=br-eth src-address=\ 10.10.10.10 /ip firewall nat add action=accept chain=dstnat in-interface=br-eth src-address=10.10.10.10 /ip route add distance=1 gateway=172.10.255.22 /radius add address=10.10.10.10 secret=local_client service=wireless /system routerboard settings set silent-boot=no /tool mac-server set allowed-interface-list=LAN /tool mac-server mac-winbox set allowed-interface-list=LAN статистику по пакетам выложил картинкой
  17. Отправим любой тк, есть в Москве и в Новосибирске. 89639425274 Артем, все месенджеры
  18. @Egroне пытались ли снять дамп с клиента и сопоставить его с логами DHCP-сервера? Еще можно применить terminal monitor debug ip dhcp snooping packet debug ip dhcp snooping event и собрать вывод консоли в момент попытки получить IP клиентом. Вывод лучше прикрепить к сообщению отдельным файлом.
  19. Спасибо, за ваш отзыв. Нам также приятно работать с ответственными клиентам, как вы :-)
  20. Продам коммутаторы б.у.: DES-3200-28 C1. 9 штук по 5500р DES-3526. 5 штук по 1200р Проверены, сброшены, все порты рабочие. В Туле. Отправлю транспортной компанией. Нал/безнал. Тел.: 8(952)015-71-31
  21. Зайдите на калькулятор wifi поставьте свои данные и прикиньте работоспобность системы. Необходимый трафик не озвучивается
  22. @snvoronkov там их много, кто уже взял под козырек, недосуг всех перечислять. Пока молчат поставщики памяти, есть еще шанс, что решили припугнуть а не придушить. @jffulcrum это как-то несоразмерно - мочить всех без разбору. В ответ могут и поставки углеводородов урезать, причем без репутационных потерь - "они первые эскалировались". ИМНО китайцам пока выгоднее позиция "невиноватая я" - долбить жалобы в ВТО, ООН, Спортлото и переходть на серые поставки.
  23. ознакомьтесь https://forum.nag.ru/index.php?/topic/59967-vnimanie-novye-pravila-publikacii-obyavleniy/ отредактируйте
  24. Габаритные размеры зажима в сборе (с петлей) 215х70х33мм. Фиксирует круглые кабели и кабели типа "8" с диаметром зажимного элемента от 3,5 до 6мм. Упакован в карт. коробки по 50шт. Цена 45руб/шт. Цена от объема заказа. Т. 89065664494, torlink2019@mail.ru
  1. Load more activity