Перейти к содержимому
Калькуляторы

Ubiquiti NanoBeam M5 AC 500 Кто уже тестировал?

Как понимаю 24dBm - это максимум на передачу?
Да.

 

Ширина полосы, похоже, 20 МГц.

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ширина полосы, похоже, 20 МГц

Да так и есть, похоже "счастье" будет только у одного клиента, которого год всё устраивает.

Нарастить длину мачты возможности нет, остаётся пилить деревья :]...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

rdc

Привет!

Получил антенны , установил, установил временно доминиканскую республику, изменил в двух местах как ты писал countrycode на 511 и страна стала Аргентиной, это нормально??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

rdc

То есть при выборе Аргентины сразу при первом запуске тоже все частоты доступны будут...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

неа.

это просто так показывается, на самом деле это не Аргентина

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

rdc

Все понятно, спасибо! )

 

Подняли мост, через город, отъюстировали... Не много мешает в одном месте мачта соседняя, но... Итог не плох, на 5 км получили до 400 мбит UDP трафика... Пока довольны )

Изменено пользователем HarDik

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

День добрый ! Может кто то помочь. Что у меня не так с оборудованием??? 3 года стоит 2 тарелочки NanoBeam 5AC 19. Сам монтировал .. юстировал на глаз... работало все идеально... продайдер выдает 97-99 мбит/с пинг 1 мс.... тоже самое получал на выходе через почти 2 км. Спустя почти 3 года начались проблемы..скорость упала практически в 10 раз (((. На стороне провадера все нормально. Проверял лично.

Скрины прилагаю. Так же вопрос по тесту Cable test. Эта программка работает корректно или у меня с кабелем тоже какая то беда? Кабель менял уже 2 раза... грешить на него не могу уже.... могут ли быть такие тесты(!!!) по кабелю связаны с самим блоком питания POE??? Тест по кабелю периодически меняется, то все ок то часть пар фейл и тд и тп. Заранее буду благодарен за ответ.

 

з.ы. я не профи в вопросе этого оборудования, по этому прошу сильно не ругать... плиз ))

 

c27756eec454.jpg 833349361f9f.jpg 3d8c0e8548e0.jpg a7cc53bc4ee5.jpg"]Моя ссылка[/url]

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну первое -- скан эфира с двух точек, 2 кабель от ПОЕ до свитча меняли, ПОЕ местами меняли? кабель через перегиб заходит в точку?

Какой кабель используете? Не омеднёнка часом?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну первое -- скан эфира с двух точек, 2 кабель от ПОЕ до свитча меняли, ПОЕ местами меняли? кабель через перегиб заходит в точку?

Какой кабель используете? Не омеднёнка часом?

 

по тесту кабеля разобрался.. причина оказалась в том что конекторы rj45 как ни странно имеют свободный ход внутри БП .. итог немного плачевный возникает по тесту кабеля.... немного пошевелил и все ок(не додумался сразу так сделать), НО инет как был на прежнем уровне так и остался хреновый... Почему так сильно режет не пойму.. (((( по предыдущим скринам настроек можете что то подсказать ???? может что то не так настроено??? (хотя уже несколько лет не трогал оборудование и все работало исправно)

3c532f6b216a.jpg"]Моя ссылка[/url]

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уменьшите полосу до 40МГц и смените частоту до 5230-5270

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а судя по первому скрину, халф дуплекс полечился "шевелением rj-45"? там 100% при халфе будут ошибки сыпаться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а судя по первому скрину, халф дуплекс полечился "шевелением rj-45"? там 100% при халфе будут ошибки сыпаться.

 

Вы имеете в виду где написанная скорость в 100 мб и приписка халф??? Почему должны быть ошибки??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

режим 60мгц безбожно фонит на 300мгц?

 

1.jpg

 

11.jpg

 

2.jpg

 

22.jpg

 

одного не пойму, почему сканер-спектрометр показывает на АПшке спектр шире чем на клиенте?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас